Profiles

  • Member Since: January 29th, 2017
  • Find me on:
  • Created a topic, Not working, on the site WordPress.org Forums:
    I keep getting the same error message {"error_type": "…

    2 months ago

  • Posted a reply to Not working, on the site WordPress.org Forums:
    same problem

    2 months ago

  • Posted a reply to Error in Firefox android app, on the site WordPress.org Forums:
    Hi, selamun aleykum @ahmedkaludi I think it was a server-generated error that is currently running.…

    2 years ago

  • Created a topic, Error in Firefox android app, on the site WordPress.org Forums:
    I get an error in Firefox android application. After t…

    2 years ago

  • Created a topic, Notice: Undefined index: name in error, on the site WordPress.org Forums:
    Hi, I get this error; Notice: Undefined index: name i…

    3 years ago

  • Posted a reply to Turkish character problem in menu, on the site WordPress.org Forums:
    Hi Ahmed Problem solved thank you

    4 years ago

  • Posted a reply to Turkish character problem in menu, on the site WordPress.org Forums:
    Thank you for your interest, I wish you continued success

    4 years ago

  • Created a topic, Turkish character problem in menu, on the site WordPress.org Forums:
    There is a Turkish character problem in the menu. The …

    4 years ago

  • Posted a reply to integrate the Google IMA Ads SDK, on the site WordPress.org Forums:
    You are right for yourself, thank you for your interest and your answer

    4 years ago

  • Created a topic, integrate the Google IMA Ads SDK, on the site WordPress.org Forums:
    First, Thank you everyone who supported this project. …

    4 years ago

  • Posted a reply to Admin Access, on the site WordPress.org Forums:
    @mbrsolution, I can access the settings section. Maybe there is a problem from ModSecurity or…

    4 years ago

  • Posted a reply to Admin Access, on the site WordPress.org Forums:
    I have that same problem. Do you have a solution? Thanks

    5 years ago

  • Created a topic, Captcha Lock Error, on the site WordPress.org Forums:
    Despite all my settings are correct it gives this erro…

    5 years ago

  • Created a topic, Internet explorer and safari not working, on the site WordPress.org Forums:
    Hi, I have tried Internet explorer v.11 and Safari v.…

    5 years ago