Profiles

  • Member Since: December 6th, 2021
  • Find me on:
  • Posted a reply to Q & A email, on the site WordPress.org Forums:
    Works fine now. Thanks so much for the fix:)

  • Posted a reply to XML Parsing Error, on the site WordPress.org Forums:
    Ok, thanks so much for checking it. Best Regards

  • Posted a reply to XML Parsing Error, on the site WordPress.org Forums:
    1-Open the browser "Web Developer Tools" (for firefox it is in Tools -> Browser Tools…

  • Posted a reply to XML Parsing Error, on the site WordPress.org Forums:
    Hi @subratamal, thanks for the response. I checked with debug log. There is no PHP…

  • Created a topic, XML Parsing Error, on the site WordPress.org Forums:
    Hi I noticed when I activate the TeraWallet plugin, …

  • Posted a reply to Q & A email, on the site WordPress.org Forums:
    Ok, I solved the XML Parsing Error I mentioned above (which was caused by one…

  • Posted a reply to Q & A email, on the site WordPress.org Forums:
    Using the Query Monitor plugin I noticed when I click the "Reply" button on the…

  • Posted a reply to Q & A email, on the site WordPress.org Forums:
    Hi, The same issue here. When I reply to a question from the Q &…

  • Created a topic, [Nirweb support] مشکل در نمایش زمان تیکت, on the site WordPress.org Forums:
    با سلام ممنون از افزونه خوبتون در قسمت لیست تیکت ها مد…

  • Created a topic, مشکل حذف کد تخفیف از سبد خرید, on the site WordPress.org Forums:
    وقتی گزینه فارسی سازی قیمت ها رو فعال میکنم، امکان حذف…

  • Posted a reply to Create Ticket not working, on the site WordPress.org Forums:
    Ok, In WordPress Dashboard go to Pages -> Add New page -> Set title to…

  • Posted a reply to Create Ticket not working, on the site WordPress.org Forums:
    Are you using Persian or English language in the plugin?

  • Posted a reply to Create Ticket not working, on the site WordPress.org Forums:
    Hi I was able to solve the issue by creating a new page called my-tickets…

  • Posted a reply to Create Ticket not working, on the site WordPress.org Forums:
    I have the same issue.