WordPress.org

Profiles

A.Ch

  • Member Since: July 25th, 2010
  • @alichakery on WordPress.org
  • Find me on:

  • Posted a reply to How to add order custom field to order view page, on the site WordPress.org Forums:
    Any ideas ?

    2 days ago

  • Posted a reply to How to add order custom field to order view page, on the site WordPress.org Forums:
    Would you please provide me with more details on how can I do this ?…

    2 days ago

  • Posted a reply to How to add order custom field to order view page, on the site WordPress.org Forums:
    Well, that is actually a license code which admins will add to customers orders. I…

    2 days ago

  • Created a topic, How to add order custom field to order view page, on the site WordPress.org Forums:
    Hello, I want to show a custom field which I have add…

    2 days ago

  • Created a topic, A Suggestion, on the site WordPress.org Forums:
    Hello, First I wanted to thank you about this perfect…

    5 days ago

  • Posted a reply to Woocommerce Errors do not show when AIOSEO is enabled, on the site WordPress.org Forums:
    Well this is what I did: Disabled all plugins .. only Woocommerce enabled. And I…

    6 days ago

  • Created a topic, Woocommerce Errors do not show when AIOSEO is enabled, on the site WordPress.org Forums:
    When I enable AIOSEO, Woocommerce Errors do not load a…

    6 days ago

  • Posted a reply to Strange problem with star rating – stars turned to SSSSS, on the site WordPress.org Forums:
    Ok just wanted to mention that found the solution. Thank you all for your help.…

    7 days ago

  • Posted a reply to Strange problem with star rating – stars turned to SSSSS, on the site WordPress.org Forums:
    Thanks you very much, I know maybe this is not a good place to ask…

    7 days ago

  • Posted a reply to Strange problem with star rating – stars turned to SSSSS, on the site WordPress.org Forums:
    Oh and one other question please... The magnifier in my search is also not working…

    7 days ago

  • Posted a reply to Strange problem with star rating – stars turned to SSSSS, on the site WordPress.org Forums:
    In Case if someone is facing the same issue : SetEnvIf Origin ^(https?://(?:.+\.)?serialcart\.com(?::\d{1,5})?)$ CORS_ALLOW_ORIGIN=$1 Header…

    7 days ago

  • Posted a reply to Strange problem with star rating – stars turned to SSSSS, on the site WordPress.org Forums:
    Wow .. thank you very much. I really did not think of that. Is there…

    7 days ago

  • Posted a reply to Strange problem with star rating – stars turned to SSSSS, on the site WordPress.org Forums:
    This is the page which I have problem with : https://0share.com/356uS

    1 week ago

  • Created a topic, Strange problem with star rating – stars turned to SSSSS, on the site WordPress.org Forums:
    Hi, Yesterday I installed a new theme on my wordpress…

    1 week ago

  • Posted a reply to No emails have been received, on the site WordPress.org Forums:
    Thank you for your follow up... Yes I received it today... I marked this issue…

    1 week ago

  • Posted a reply to Strange problem with Autoptimize, on the site WordPress.org Forums:
    Ok Found it ... Actually it has nothing to do with your Plugin... it was…

    2 weeks ago

  • Posted a reply to Strange problem with Autoptimize, on the site WordPress.org Forums:
    No I have not installed it and it seems that my theme does not have…

    2 weeks ago

  • Posted a reply to Strange problem with Autoptimize, on the site WordPress.org Forums:
    Oh thank you for you reply .. we almost replied at the same time. I…

    2 weeks ago

  • Posted a reply to Strange problem with Autoptimize, on the site WordPress.org Forums:
    Ok I solved that issue which was related to wp-cart-fragments. But I noticed an another…

    2 weeks ago

  • Posted a reply to Strange problem with Autoptimize, on the site WordPress.org Forums:
    WOW Great .... Thank you very much. But Now I noticed an another issue ..…

    2 weeks ago

  • Posted a reply to Strange problem with Autoptimize, on the site WordPress.org Forums:
    Thank you very much for your reply, but I did not get what I should…

    2 weeks ago

  • Created a topic, Strange problem with Autoptimize, on the site WordPress.org Forums:
    Hello, I have Autoptimized installed on many of my ow…

    2 weeks ago

  • A.Ch's profile was updated

    2 weeks ago

  • Created a topic, No emails have been receieved, on the site WordPress.org Forums:
    Hello, I do not receive any emails from Google when I…

    2 weeks ago

  • Created a topic, The best possible plugin which could save my day !, on the site WordPress.org Forums:
    Hi, I am a longterm Genesis user and I believe this i…

    2 weeks ago

  • Posted a reply to Product Image Lightbox Not Working in Version 3.0, on the site WordPress.org Forums:
    I have the same issue, and already have added those 3 lines.

    1 month ago

  • Created a topic, Not working ! No Meta title and Meta Description, on the site WordPress.org Forums:
    Hello, I have the latest versions of WP and Woocommer…

    3 months ago

  • Created a topic, TONES OF JS FILES, on the site WordPress.org Forums:
    Well Its works but please be aware of more than 6 JS f…

    4 months ago

  • Created a topic, NOWT WORKING, on the site WordPress.org Forums:
    This plugin does not work... And by the way this is r…

    5 months ago

  • Created a topic, I just wasted my time, on the site WordPress.org Forums:
    I just wasted my time installing this plugin... there …

    7 months ago

  • Created a topic, WooCommerce Support, on the site WordPress Support Forums

    1 year ago

  • Created a topic, It 100% Works without any issue, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Error in Generated sitemaps, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Shows a blank page on manual sitemap generation, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Post sitemaps giving 404 not found error, on the site WordPress Support Forums:
    Yeah sitemap is really needed... This is really annoying...

    1 year ago

  • Posted a reply to Post sitemaps giving 404 not found error, on the site WordPress Support Forums:
    For me its all the same .. Still getting 404 not found error !

    1 year ago

  • Created a topic, Post sitemaps giving 404 not found error, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Works Great !, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Plugin stopped working after update, on the site WordPress Support Forums:
    Thank you for the reply, but this is not solved yet ! I still can…

    2 years ago

  • Created a topic, Plugin stopped working after update, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Works Great, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Not Working Here !!! image sizes are set to a x a, on the site WordPress Support Forums:
    Well the fact is that both websites are hosted on the same server. There is…

    2 years ago

  • Posted a reply to Not Working Here !!! image sizes are set to a x a, on the site WordPress Support Forums:
    Ok, After some tests I found out that your plugin works great on my own…

    2 years ago

  • Posted a reply to Not Working Here !!! image sizes are set to a x a, on the site WordPress Support Forums:
    I am sorry ... When I disable this plugin image upload issue was solved. Ok…

    2 years ago

  • Created a topic, Not Working Here !!! image sizes are set to a x a, on the site WordPress Support Forums

    2 years ago

  • Created a topic, How to set placeholders for self-hosted CDN ?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, The best comparing its alternatives, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Strange issue after updating to the lastest version, on the site WordPress Support Forums:
    بله .. مشکل کاملا حل شده ممنون از شما واقعا حق این پلاگین ۵ ستاره…

    3 years ago

  • Created a topic, Strange issue after updating to the lastest version, on the site WordPress Support Forums

    3 years ago

  • Created a topic, WORKS on 3.9.1 !, on the site WordPress Support Forums

    3 years ago

Plugins