WordPress.org

Profiles

  • Member Since: August 9th, 2015
  • Find me on:
  • Posted a reply to Poptins Popup close button not working, on the site WordPress.org Forums:
    Hi @tomeraharon, Thank you so much. It's working fine now. Thanks a lot again. :)

    3 months ago

  • Created a topic, Poptins Popup close button not working, on the site WordPress.org Forums:
    Hello, I am alica. I am facing a problem that after …

    3 months ago

  • Posted a reply to File not found in Email with Link, on the site WordPress.org Forums:
    Yes, you are right. Now what should i do?

    4 months ago

  • Posted a reply to File not found in Email with Link, on the site WordPress.org Forums:
    Hello, Thanks, for the reply. There is no certain characters in the file name just…

    5 months ago

  • Created a topic, File not found in Email with Link, on the site WordPress.org Forums:
    Hello, I download this plugin and working good on si…

    5 months ago

  • Posted a reply to Warning: sprintf(): Too few arguments in wp-includes/widgets.php on line 704, on the site WordPress.org Forums:
    After activating any widget plugin displaying this error. Please help me to solve this issue.

    11 months ago

  • Posted a reply to Warning: sprintf(): Too few arguments in wp-includes/widgets.php on line 704, on the site WordPress.org Forums:
    I solved the problem of blank pages of the site. Thanks for the suggestions site…

    11 months ago

  • Posted a reply to Warning: sprintf(): Too few arguments in wp-includes/widgets.php on line 704, on the site WordPress.org Forums:
    Thanks, for the reply but my site is not working all the pages view blank…

    11 months ago

  • Posted a reply to Add Captcha in to the form But not displaying on form front end, on the site WordPress.org Forums:
    Thanks for the reply. But i am using WP-Members registration form only for the new…

    11 months ago

  • Created a topic, Warning: sprintf(): Too few arguments in wp-includes/widgets.php on line 704, on the site WordPress.org Forums:
    Hello Sir, I m getting error on widget area that "War…

    11 months ago

  • Created a topic, Add Captcha in to the form But not displaying on form front end, on the site WordPress.org Forums:
    Hello, I want to add captcha on my site for avoid sp…

    11 months ago

  • Created a topic, Add Captcha in to the form, on the site WordPress.org Forums:
    Hello, I would like to add Captcha in the registratio…

    11 months ago

  • Created a topic, Problems after activate the plugin it messed the site., on the site WordPress.org Forums:
    Hello, I upload this plugin on my site it's run succ…

    1 year ago

  • Created a topic, Plugin not working, on the site WordPress.org Forums:
    Hello, I uploaded this plugin on my site but plugin …

    2 years ago

  • Created a topic, User not get any mail with download link or attachment how to solve it?, on the site WordPress.org Forums:
    Hello, I uploaded EBD plugin to the my site. form wor…

    2 years ago

  • Created a topic, How to attach files dynamically with checkbox to Mail(2) possible?, on the site WordPress.org Forums:
    Hi, I have form containing a checkbox of 3 options. A…

    2 years ago

  • Created a topic, Change Group select optios to checkbox?, on the site WordPress.org Forums:
    Hello, I really like this plugin but i want to ask her…

    2 years ago

  • Posted a reply to Image thumbnail not generating in wordpress, on the site WordPress.org Forums:
    @sharvin-shah thanks for your suggestion but i already checked that.

    2 years ago

  • Created a topic, Image thumbnail not generating in wordpress, on the site WordPress.org Forums:
    Hi, Not able to generate images in WordPress and gett…

    2 years ago

  • Posted a reply to Can’t install new plugins like Contact Form 7.. PLEASE, on the site WordPress.org Forums:
    Hey, thanks a lot for ur suggestions... was server's port issue there.. :) now its…

    3 years ago

  • Created a topic, Can’t install new plugins like Contact Form 7.. PLEASE, on the site WordPress.org Forums:
    Hi, Got this message "Something went wrong with the pl…

    3 years ago