WordPress.org

Profiles

Alias79

  • Member Since: December 28th, 2012
  • @alias79 on WordPress.org
  • Find me on:

  • Created a topic, Broken AMP URLS, on the site WordPress.org Forums:
    Twitter always directs all mobile traffic of my site t…

    1 week ago

  • Posted a reply to WebP doesn’t work with Jetpack Carousel, on the site WordPress.org Forums:
    Specifically with the problem of AMP, I have not tested with other AMP plugins, only…

    6 months ago

  • Posted a reply to [EWWW Image Optimizer] WebP doesn’t work with Jetpack Carousel, on the site WordPress.org Forums:
    Yes, on my main web site, and in the 2 test sites. For example: <div…

    6 months ago

  • Posted a reply to WebP doesn’t work with Jetpack Carousel, on the site WordPress.org Forums:
    Yes, on my main web site, and in the 2 test sites. For example: <div…

    6 months ago

  • Posted a reply to WebP doesn’t work with Jetpack Carousel, on the site WordPress.org Forums:
    Ok, thanks nosilver4u!

    6 months ago

  • Posted a reply to WebP doesn’t work with Jetpack Carousel, on the site WordPress.org Forums:
    I have found another big problem with the use of WebP... Since I activated this…

    6 months ago

  • Posted a reply to WebP doesn’t work with Jetpack Carousel, on the site WordPress.org Forums:
    Sorry nosilver4u, I probably did not explain myself well. So you can see what happens,…

    6 months ago

  • Posted a reply to WebP doesn’t work with Jetpack Carousel, on the site WordPress.org Forums:
    First of all, thank you for response. In the tests I have done, on my…

    6 months ago

  • Posted a reply to WebP doesn’t work with Jetpack Carousel, on the site WordPress.org Forums:
    One day has passed. Certainly, I don't know if this issue is related to EWWW,…

    6 months ago

  • Posted a reply to WebP doesn’t work with Jetpack Carousel, on the site WordPress.org Forums:
    I have raised the problem in the other post by focusing it from Jetpack, but…

    6 months ago

  • Posted a reply to WebP doesn’t work with Jetpack Carousel, on the site WordPress.org Forums:
    I do not know if it will be a problem really related to EWWW Image…

    6 months ago

  • Created a topic, WebP support doesn’t work with Jetpack Carousel, on the site WordPress.org Forums:
    I've activated WebP support with the EWWW Image Optimi…

    6 months ago

  • Posted a reply to WebP doesn’t work with Jetpack Carousel, on the site WordPress.org Forums:
    I think this is not an individual support query. I installed a WordPress with only…

    6 months ago

  • Created a topic, WebP doesn’t work with Jetpack Carousel, on the site WordPress.org Forums:
    Yesterday I activated WebP support, and works. I activ…

    6 months ago

  • Created a topic, It was fine until a few days ago, it started to fail…, on the site WordPress.org Forums:
    It was fine until a few days ago, it started to fail..…

    7 months ago

  • Posted a reply to Error “class-fastimage.php on line 31” collapses my web, on the site WordPress.org Forums:
    4 days. The issue continue, and no reply in this post, nor update of the…

    7 months ago

  • Created a topic, Error “class-fastimage.php on line 31” collapses my web, on the site WordPress.org Forums:
    I have been able to verify that for days the AMP plugi…

    7 months ago

  • Posted a reply to Illegal string offset, on the site WordPress.org Forums:
    My server showed overprocessing messages when I had the errors I commented yesterday.

    9 months ago

  • Posted a reply to Illegal string offset, on the site WordPress.org Forums:
    In my case, my server came to collapse. I have it disabled pending the update…

    9 months ago

  • Posted a reply to Illegal string offset, on the site WordPress.org Forums:
    Same here :( mod_fcgid: stderr: PHP Warning: Illegal string offset 'pending' in ..../plugins/ewww-image-optimizer/common.php on line…

    9 months ago

  • Posted a reply to Many update issues for unlogged users, on the site WordPress.org Forums:
    Any idea about it? :(

    11 months ago

  • Created a topic, Many update issues for unlogged users, on the site WordPress.org Forums:
    Since the last update of the plugin, I have some probl…

    11 months ago

  • Posted a reply to AMP validation issue with Cleantalk, on the site WordPress.org Forums:
    Yes, it works! Thanks!!! :) Is problematic disable this option?

    1 year ago

  • Created a topic, AMP validation issue with Cleantalk, on the site WordPress.org Forums:
    I'm trying to validate AMP in my site, but I get a pro…

    1 year ago

  • Posted a reply to AMP plugin does not work after upgrading, on the site WordPress.org Forums:
    Sorry, but I have no authorization to send that sensitive info :( I will wait…

    1 year ago

  • Posted a reply to AMP plugin does not work after upgrading, on the site WordPress.org Forums:
    Thanks for the quick reply!!! Yes, it was installed. Sorry, a little while ago I…

    1 year ago

  • Created a topic, AMP plugin does not work after upgrading, on the site WordPress.org Forums:
    I just upgraded last version. AMP no longer works on m…

    1 year ago