WordPress.org

Profiles

alhbin

  • Member Since: November 24th, 2015
  • @alhbin on WordPress.org
  • Find me on:

  • Posted a reply to Are the groups working?, on the site WordPress.org Forums:
    I tried using a Facebook Token (as we had an active App for this client)…

    3 months ago

  • Posted a reply to Different outgoing and incoming SMTP issue, on the site WordPress.org Forums:
    This is resolved! The function I was talking about, that checks if the email domain…

    3 months ago

  • Created a topic, Different outgoing and incoming SMTP issue, on the site WordPress.org Forums:
    Hi! I have an issue with Office 365 - that my client i…

    3 months ago

  • Posted a reply to WP Users in mulitisite bug, on the site WordPress.org Forums:
    Hi Jack, it is activated on a site only. I did read that Multisite was…

    4 months ago

  • Created a topic, WP Users in mulitisite bug, on the site WordPress.org Forums:
    I tried to install Mailpoet 3 to use for sending out e…

    4 months ago

  • Created a topic, Form fields not working, on the site WordPress.org Forums:
    Cannot add form fields to confirmation emails or text.…

    1 year ago

  • Created a topic, Great and easy to use plugin, on the site WordPress.org Forums:
    This is a great plugin that does what I previously use…

    1 year ago

  • Created a topic, No og:image in code – displaying wrong on facebook, on the site WordPress.org Forums:
    When sharing a separate ad page to Facebook, the wrong…

    1 year ago

  • Posted a reply to Redirect on logout not working, on the site WordPress.org Forums:
    Sorry - my bad! I had another plugin (Login with ajax) with conflicting settings... So…

    1 year ago

  • Created a topic, Redirect on logout not working, on the site WordPress.org Forums:
    The logout redirect not working, regardless if I chose…

    1 year ago

  • Created a topic, Great plugin and Excellent support, on the site WordPress.org Forums:
    Nice plugin that works great, I especially like the fa…

    1 year ago

  • Posted a reply to WARNING: Error while sending QUERY packet. PID=82827, on the site WordPress.org Forums:
    Something must have been updated somewhere, because from August 23 I no longer get any…

    2 years ago