WordPress.org

Profiles

alexyo

Profile picture of alexyo
  • Member Since: October 13th, 2012
  • Find me on:

  • Created a topic, Video controls not working., on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "WordPress SEO by Yoast not displaying when editing posts", on the site WordPress Support Forums:
    This will help you. It works on my website. http://codex.wordpress.org/Using_Your_Browser_to_Diagnose_JavaScript_Errors

    3 years ago

  • Posted a reply to "Not found jquery-1.6.3.min.js", on the site WordPress Support Forums:
    Jan is right. I still not find anything and I decided to reinstall the wordpress.…

    3 years ago

  • Posted a reply to "Not found jquery-1.6.3.min.js", on the site WordPress Support Forums:
    Luciuskern, I'm glad for you and i think you should delete that section. I still…

    3 years ago

  • Posted a reply to "Not found jquery-1.6.3.min.js", on the site WordPress Support Forums:
    Nispa, are you using plugins on your website from your localhost?

    3 years ago

  • Posted a reply to "Not found jquery-1.6.3.min.js", on the site WordPress Support Forums:
    The function file is unchanged like the one from the original theme.

    3 years ago

  • Posted a reply to "Not found jquery-1.6.3.min.js", on the site WordPress Support Forums:
    Yes, I'm using the following plugins: -Jetpack; -kk Star Ratings; -Google XML Sitemaps; -Google Analytics…

    3 years ago

  • Posted a reply to "Not found jquery-1.6.3.min.js", on the site WordPress Support Forums:
    The problem is I don't even find the link in my files. Not in functions.php…

    3 years ago

  • Posted a reply to "Not found jquery-1.6.3.min.js", on the site WordPress Support Forums:
    Yes, I think is the same problem: the script redirects to another site ([ link…

    3 years ago

  • Created a topic, Not found jquery-1.6.3.min.js, on the site WordPress Support Forums

    3 years ago