WordPress.org

Profiles

  • Member Since: October 5th, 2019
  • Find me on:
  • Posted a reply to Nginx setting does not work, on the site WordPress.org Forums:
    Hello, I am confused. Threre are three sites on one server, did you check the…

    16 hours ago

  • Posted a reply to ads_grouping or adwords_grouping?, on the site WordPress.org Forums:
    I did, and there will be store issue show up that “AdWords_groupping” missing. Unfortunately these…

    24 hours ago

  • Posted a reply to ads_grouping or adwords_grouping?, on the site WordPress.org Forums:
    Sorry, aluthough I do no know why, but it seems that the screenshot urls were…

    2 days ago

  • Created a topic, ads_grouping or adwords_grouping?, on the site WordPress.org Forums:
    Hello, Here is the screenshot in feed: http://i.prnt…

    3 days ago

  • Posted a reply to Nginx setting does not work, on the site WordPress.org Forums:
    Here is the content of Nignx.conf for your referance: user www-data; worker_processes auto; worker_cpu_affinity auto;…

    5 days ago

  • Created a topic, Nginx setting does not work, on the site WordPress.org Forums:
    Hello, We are using a tool to delpoy WordPress, pleas…

    5 days ago

  • Posted a reply to seller_name missed, on the site WordPress.org Forums:
    Sorry, I mean “Bing”.

    6 days ago

  • Posted a reply to “g:” and “/g:” missed in “additional_image “, on the site WordPress.org Forums:
    Sorry, I mean bing shopping when I say Microsoft ad. For me, the issue seems…

    6 days ago

  • Posted a reply to “g:” and “/g:” missed in “additional_image “, on the site WordPress.org Forums:
    Microsoft ad

    6 days ago

  • Posted a reply to seller_name missed, on the site WordPress.org Forums:
    Microsoft ad

    6 days ago

  • Created a topic, “g:” and “/g:” missed in “additional_image “, on the site WordPress.org Forums:
    Hello, Please check the screenshot of setting: https:…

    6 days ago

  • Created a topic, seller_name missed, on the site WordPress.org Forums:
    Hello, Please check at https://help.ads.microsoft.com…

    6 days ago

  • Posted a reply to Reject Wrong XML format by missing CDATA, on the site WordPress.org Forums:
    There are “custom label 0” and “product type” in feed file, invalidxml showed up after…

    7 days ago

  • Posted a reply to Reject Wrong XML format by missing CDATA, on the site WordPress.org Forums:
    please note this feed file is for microsoft ads not for google ads.

    1 week ago

  • Created a topic, Reject Wrong XML format by missing CDATA, on the site WordPress.org Forums:
    Hello, I found this plugin generate wrong XML format …

    1 week ago

  • Posted a reply to Auto replace, on the site WordPress.org Forums:
    Thanks for so great video tutorials:) When I say “auto replace”, I also mean the…

    1 week ago

  • Posted a reply to Auto replace, on the site WordPress.org Forums:
    Thanks for your reply and taking my suggestion as features request.

    2 weeks ago

  • Created a topic, Great plugin, on the site WordPress.org Forums:
    Thanks for great plugin.

    2 weeks ago

  • Posted a reply to Auto replace, on the site WordPress.org Forums:
    Hello, I am just thinking... is it possible to make an chrome extension to support…

    2 weeks ago

  • Posted a reply to Auto replace, on the site WordPress.org Forums:
    Hello, Thanks so much for your video tutorial. But there is no replace button if…

    2 weeks ago

  • Created a topic, Auto replace, on the site WordPress.org Forums:
    Hello, I found there will be a new revised image name…

    3 weeks ago

  • Created a topic, Bug: mpn-sku mapping, on the site WordPress.org Forums:
    Hello, Usually, we setup mpn like this way: “mybrand+…

    3 weeks ago

  • Created a topic, How to limit elementor is load only on the same page?, on the site WordPress.org Forums:
    Hello, Elementor JS files seems loaded site-globally,…

    4 weeks ago

  • Created a topic, How to Dynamically change image file name?, on the site WordPress.org Forums:
    Hello, Google suggest a readable image file name acco…

    4 weeks ago

  • Posted a reply to Confused by the name, on the site WordPress.org Forums:
    Thanks for reply. So, the name of image is actually not changed, but just changed…

    4 weeks ago

  • Created a topic, Global Color, Product custom switch, widget Filter swith, on the site WordPress.org Forums:
    Hello, There are color/image/button/text types for at…

    4 weeks ago

  • Created a topic, Dual color or multiple color support, on the site WordPress.org Forums:
    Hello, It does not support Dual color or multiple col…

    4 weeks ago

  • Created a topic, Confused by the name, on the site WordPress.org Forums:
    Hello, I am quite confused. For example, there is im…

    4 weeks ago

  • Created a topic, critical error when clone a media file, on the site WordPress.org Forums:
    Hello, There has been a critical error on this websit…

    4 weeks ago

  • Created a topic, How to show more than 15 variation in one page?, on the site WordPress.org Forums:
    Hello, By defaul, it only show 15 variations in more…

    4 weeks ago

  • Created a topic, Do we need pay for it?, on the site WordPress.org Forums:
    Hello, Do we need pay for the plugin or your service…

    1 month ago

  • Created a topic, How to disable google map please?, on the site WordPress.org Forums:
    Hello, We would like to use the shortcode of [rank_ma…

    2 months ago

  • Created a topic, Apply network setting to all of subsites?, on the site WordPress.org Forums:
    Hello, It would be great if there is a network settin…

    2 months ago

  • Created a topic, Remote restore, on the site WordPress.org Forums:
    Extract the restore script archive files on your new h…

    2 months ago

  • Created a topic, Does it support China merchant?, on the site WordPress.org Forums:
    Hello, We are in China, can we use it to collect paym…

    2 months ago

  • Created a topic, Woo add-on, on the site WordPress.org Forums:
    Hello, I checked this post at https://wordpress.org/s…

    3 months ago

  • Posted a reply to What created the page rules?, on the site WordPress.org Forums:
    Hello, Sorry for later response, here is the screenshot: http://prntscr.com/1030ssz Please let me know whether…

    4 months ago

  • Created a topic, What created the page rules?, on the site WordPress.org Forums:
    Hello, There are three pages on Cloudflare, but I for…

    4 months ago

  • Posted a reply to exclude login widget to be cached?, on the site WordPress.org Forums:
    Hello @isaumya Thanks for reply. To avoid login issue, I disabled caching on that subdirectory…

    4 months ago

  • Posted a reply to exclude login widget to be cached?, on the site WordPress.org Forums:
    Thanks, here is the screenshot: http://prntscr.com/yxn3yj It is set to be No. Thanks anyway.

    4 months ago

  • Posted a reply to exclude login widget to be cached?, on the site WordPress.org Forums:
    Hello, Here is backend setting with ajax requests: http://prntscr.com/yxl6jd It is default setting, I did…

    4 months ago

  • Posted a reply to exclude login widget to be cached?, on the site WordPress.org Forums:
    Ok, I see. Here is a test account for you, both username and password: test…

    4 months ago

  • Created a topic, How to exclude login widget to be cached please?, on the site WordPress.org Forums:
    Hello, Usually, there are login widget on pages, is t…

    4 months ago

  • Created a topic, exclude login widget to be cached?, on the site WordPress.org Forums:
    Hello, Usually, there are login widget on pages, is t…

    4 months ago

  • Posted a reply to Working for Subdomain?, on the site WordPress.org Forums:
    Hello, Yes. the sites are under multi-network by using this plugin: https://cn.wordpress.org/plugins/wp-multi-network/ And here is…

    4 months ago

  • Posted a reply to Working for Subdomain?, on the site WordPress.org Forums:
    Hello, Yes, I already enabled orange cloud for subdomains, here is screenshot: https://prnt.sc/ysh45s Our server…

    4 months ago

  • Posted a reply to swfpc-feature-not-enabled?, on the site WordPress.org Forums:
    Hi Thanks so much for clarifying. After setting for subdomain, it shows "cf-cache-status: DYNAMIC" on…

    4 months ago

  • Posted a reply to Working for Subdomain?, on the site WordPress.org Forums:
    Hello, Thanks for reply. I added the A record for the subdomain on cloudflare, but…

    4 months ago

  • Created a topic, swfpc-feature-not-enabled?, on the site WordPress.org Forums:
    Hello, Test Cache: Page caching is working properly …

    4 months ago

  • Created a topic, Working for Subdomain?, on the site WordPress.org Forums:
    Hello, On Cloudflare Free plan, it seems that only DN…

    4 months ago