WordPress.org

Profiles

alexander_sp

Profile picture of alexander_sp
  • Member Since: June 15th, 2011
  • @alexander_sp on WordPress.org
  • Find me on:

  • Posted a reply to Como se pone una ñ o vocal con acento???, on the site Foros de soporte:
    Si es lo que me pasaba, esta vez lo que he hecho es poner el…

    7 days ago

  • Posted a reply to Como se pone una ñ o vocal con acento???, on the site Foros de soporte:
    Si es que en la web no tengo ninguna imagen con Ñ o ACENTOS. Tengo…

    1 week ago

  • Created a topic, Como se pone una ñ o vocal con acento???, on the site Foros de soporte:
    Hola, he intentado poner keywords que llevan una ñ o …

    1 week ago

  • Created a topic, I need to put some KEYWORDS with a ñ or accents on vocals, but they are not see, on the site WordPress.org Forums:
    Hi, I need to put some KEYWORDS in images, with a "ñ"…

    1 week ago

  • Created a topic, The title of the web is repeated, on the site WordPress.org Forums:
    Hi, Since always I have placed the name of the web for…

    1 month ago

  • Posted a reply to Como se si mi .htacces funciona correctamente?¿, on the site Foros de soporte:
    Muchas gracias @erchache2000 !!!

    1 month ago

  • Posted a reply to Al abrir el SITEMAP desde SEO YOAST me da error, on the site Foros de soporte:
    Hola Wornx! me dan errores de broken links que no se como arreglar, este tipo…

    1 month ago

  • Created a topic, Como se si mi .htacces funciona correctamente?¿, on the site Foros de soporte:
    Hola a todos! he modificado mi .htacces por que este t…

    1 month ago

  • Posted a reply to Give me error of Sitemap.xml, on the site WordPress.org Forums:
    Thank you very much!

    1 month ago

  • Posted a reply to Al abrir el SITEMAP desde SEO YOAST me da error, on the site Foros de soporte:
    Muchas gracias Francisco! Eran las líneas en blanco del wp-config! No se a que será…

    1 month ago

  • Posted a reply to Give me error of Sitemap.xml, on the site WordPress.org Forums:
    many thanks! This has solved the problem :) One last question please. Where is the…

    1 month ago

  • Posted a reply to Give me error of Sitemap.xml, on the site WordPress.org Forums:
    I had desactive SEO YOAST and after I actived and now, give me this error…

    2 months ago

  • Created a topic, Al abrir el SITEMAP desde SEO YOAST me da error, on the site Foros de soporte:
    Hola a todos! tengo instalado SEO by YOAST, con opcion…

    2 months ago

  • Posted a reply to Give me error of Sitemap.xml, on the site WordPress.org Forums:
    And now when open SITEMAP.XML give me ERROR 404

    2 months ago

  • Posted a reply to YOAST SEO give me error of Sitemap.xml, on the site WordPress.org Forums:
    Other clause! I noticed that the file "robots.txt" does not exist in the root of…

    2 months ago

  • Posted a reply to YOAST SEO give me error of Sitemap.xml, on the site WordPress.org Forums:
    A clause! I Yoast SEO options> XML site maps. I have it with the default…

    2 months ago

  • Created a topic, YOAST SEO give me error of Sitemap.xml, on the site WordPress.org Forums:
    Hi! When I open de sitemap from YOASAT SEO give me thi…

    2 months ago

  • Posted a reply to XML declaration allowed only at the start of the document, on the site WordPress.org Forums:
    Me too! this error: This page contains the following errors: error on line 2 at…

    2 months ago

  • Posted a reply to No se pueden ver las páginas del portafolio con el plugin YOAST SEO activado, on the site Foros de soporte:
    Ok! resuelto era problema de los permanent links, no se porque se había desconfigurado.

    2 months ago

  • Posted a reply to I can’t get into pages of the portfolio, on the site WordPress.org Forums:
    Ok! it's solved Many thanks!

    2 months ago

  • Created a topic, No se pueden ver las páginas del portafolio con el plugin YOAST SEO activado, on the site Foros de soporte:
    hola! He hecho unas modificaciones en la configuració…

    2 months ago

  • Created a topic, I can’t get into pages of the portfolio, on the site WordPress.org Forums:
    Hi! I made some modifications in the configuration of …

    2 months ago

  • Posted a reply to Problemas de Rastreo y Links rotos desde hace 2 semanas, on the site Foros de soporte:
    erchache2000 sabes como optimizar el .htacces?

    2 months ago

  • Created a topic, Problemas de Rastreo y Links rotos desde hace 2 semanas, on the site Foros de soporte:
    Hola a todos! nunca había pasado, pero desde hace un…

    2 months ago

  • Created a topic, Wordfence give 3 issues about Zemanta, on the site WordPress.org Forums:
    Hi, I have last version of Related Posts by Zemanta 1…

    2 months ago

  • Posted a reply to the manual backup doesn't work, on the site WordPress Support Forums:
    Thanks katmoody The plugin work with database only and the files only but exclude wp-content,…

    6 months ago

  • Created a topic, because in the Options tab> Monitor Changes to posts: do not let me put any opti, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to the manual backup doesn't work, on the site WordPress Support Forums:
    Hi Kat, I have a couple of pages in a particular hosting, which is not…

    8 months ago

  • Posted a reply to the manual backup doesn't work, on the site WordPress Support Forums:
    me too, I uninstalled and reinstalled but nothing I tried it on several sites but…

    8 months ago

  • Created a topic, I installed "list builder" but doesn't appear, on the site WordPress Support Forums

    8 months ago

  • Created a topic, great plugin, on the site WordPress Support Forums

    8 months ago

  • Created a topic, great plugin, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to the manual backup doesn't work, on the site WordPress Support Forums:
    Hi, I followed the steps indicated Brummbaer, but don't work. I tried it in two…

    9 months ago

  • Posted a reply to I have this problem: Warning: Parameter 1 to W3_Plugin_TotalCache::ob_callback(), on the site WordPress Support Forums:
    The problem I solve it thanks at: https://github.com/gadelkareem/wp-w3-total-cache/commit/e71030e89f4cd666742ae2ec39451782beb42f3a

    9 months ago

  • Created a topic, I have this problem: Warning: Parameter 1 to W3_Plugin_TotalCache::ob_callback(), on the site WordPress Support Forums

    9 months ago

  • Posted a reply to the manual backup doesn't work, on the site WordPress Support Forums:
    I use PHP 7.0. and SQL don't Know. sure it is by the different SQL…

    9 months ago

  • Posted a reply to the manual backup doesn't work, on the site WordPress Support Forums:
    Well, I took 3 hours making a copy and still does not work with v.…

    9 months ago

  • Posted a reply to the manual backup doesn't work, on the site WordPress Support Forums:
    It's a big problem!!!! Thanks Brummbaer!

    10 months ago

  • Created a topic, the manual backup doesn't work, on the site WordPress Support Forums

    10 months ago

  • Created a topic, the manual backup doesn't work, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Very Good!!, on the site WordPress Support Forums

    1 year ago

  • Created a topic, I have a PROBLEM with LayerSlider WP, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Why in the number of purchases, sale 3 default instead of 1?, on the site WordPress Support Forums:
    Hi; ThANKS but this is solved! regards!

    2 years ago

  • Created a topic, Why in the number of purchases, sale 3 default instead of 1?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to ReCaptcha keys, on the site WordPress Support Forums:
    me too

    2 years ago

  • Posted a reply to all links are broken Blog, on the site WordPress Support Forums:
    Thanks Cory!

    2 years ago

  • Posted a reply to all links are broken Blog, on the site WordPress Support Forums:
    Thanks Cory! but I don't know where I can submit a ticket

    2 years ago

  • Posted a reply to all links are broken Blog, on the site WordPress Support Forums:
    Hello; http://ideasensalud.com/index/ I followed the instructions in the video, but the links do not work,…

    2 years ago

  • Posted a reply to all links are broken Blog, on the site WordPress Support Forums:
    Thanks Cory!!! ;) http://ideasensalud.com/index/

    2 years ago

  • Created a topic, all links are broken Blog, on the site WordPress Support Forums

    2 years ago