WordPress.org

Profiles

Profile picture of
  • Member Since: June 13th, 2010
  • @alessioita on WordPress.org
  • Find me on:

  • Posted a reply to There was a problem uploading the file. Upload complete 0 images were upload", on the site WordPress Support Forums:
    up i have added define( 'NEXTGEN_GALLERY_IMPORT_ROOT', dirname( __FILE__ ) . '/' ); define( 'NGG_IMPORT_ROOT', dirname(…

    9 months ago

  • Posted a reply to There was a problem uploading the file. Upload complete 0 images were upload", on the site WordPress Support Forums:
    Sorry i have used wrong email in my first Bug Report .... i have send…

    9 months ago

  • Posted a reply to There was a problem uploading the file. Upload complete 0 images were upload", on the site WordPress Support Forums:
    up

    9 months ago

  • Posted a reply to There was a problem uploading the file. Upload complete 0 images were upload", on the site WordPress Support Forums:
    send you a Bug Report

    10 months ago

  • Posted a reply to There was a problem uploading the file. Upload complete 0 images were upload", on the site WordPress Support Forums:
    before writing this post I tried everything .... I disabled all plugins, default WP theme…

    10 months ago

  • Posted a reply to There was a problem uploading the file. Upload complete 0 images were upload", on the site WordPress Support Forums:
    one or two different plugin but I have also tried disabling all and using default…

    10 months ago

  • Created a topic, There was a problem uploading the file. Upload complete 0 images were upload", on the site WordPress Support Forums

    10 months ago

  • Posted a reply to Upload problem with NextGEN, on the site WordPress Support Forums:
    Three sites are apparently equal. same theme, same plugin (other sites are odontotecnico.it and dentaltube.it…

    2 years ago

  • Posted a reply to "Import folder" list empty, on the site WordPress Support Forums:
    I have same problem!! Have you problem also "upload Images" ? i obtain An unexpected…

    2 years ago

  • Created a topic, Upload problem with NextGEN, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Text Editor disappeared, on the site WordPress Support Forums:
    same problem , visual editor disappeared in three of my sites after upgrade to 4.1

    2 years ago

  • Created a topic, [plugin:NextGEN Gallery] where saved setting galleries ?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Nextgen gallery and SEO Yoast plugin xml sitemap, on the site WordPress Support Forums

    2 years ago

  • Created a topic, WP Mobile Detector - Duplicate content, on the site WordPress Support Forums

    4 years ago

  • Created a topic, WP Mobile Detector - Duplicate content, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to [Plugin: WordPress plugin - Google +1 Button] Change language ?, on the site WordPress Support Forums:
    I have same problem of LocaOH only in IE. This is my page http://www.dentaltube.it/2007/07/13/inserimento-di-un-impianto-in-zirconio-dopo-estrazione-di-un-premolare-superiore/

    5 years ago

  • Posted a reply to Updating WordPress or Plugins is very slow, on the site WordPress Support Forums:
    Mmmmm ... I also hosted in ISP pair.com

    6 years ago

  • Posted a reply to Updating WordPress or Plugins is very slow, on the site WordPress Support Forums:
    I have the same issue.

    6 years ago

  • Created a topic, [Plugin: WordPress Popular Posts] Add Thumbnail from Custom Field, on the site WordPress Support Forums

    6 years ago