WordPress.org

Profiles

aleklisefski

Profile picture of aleklisefski
  • Member Since: May 10th, 2011
  • @aleklisefski on WordPress.org
  • Find me on:

  • Posted a reply to FAQ Plugin not php 7 compatible – fix coming?, on the site WordPress.org Forums:
    It's a live site, so I can not try to disable all other plugins, but…

    3 weeks ago

  • Created a topic, FAQ Plugin not php 7 compatible – fix coming?, on the site WordPress.org Forums:
    When changing hosts to a server using php7, I noticed …

    3 weeks ago

  • Posted a reply to Sync stalled – emails not sending, on the site WordPress.org Forums:
    After waiting a few more days, I still do not see a single abandoned cart…

    2 months ago

  • Posted a reply to Sync stalled – emails not sending, on the site WordPress.org Forums:
    After updating/deactivating/re-activating the plugin, I saw the note about needing php 5.6. I upgraded my…

    2 months ago

  • Created a topic, Sync stalled – emails not sending, on the site WordPress.org Forums:
    The Sync Status (final step) of setup has been stuck a…

    2 months ago

  • Created a topic, Sync stalled – not working, on the site WordPress.org Forums:
    So far it has not worked. I am not getting the plugin …

    2 months ago

  • Posted a reply to Limit number of connections displayed, on the site WordPress Support Forums:
    Same question here. If there are, say, 100 connections, what code can I use when…

    3 years ago

  • Created a topic, Was great until latst version started adding ads to your site, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Blank search breaks formatting, on the site WordPress Support Forums:
    That works perfectly! Thanks!

    5 years ago

  • Posted a reply to Blank search breaks formatting, on the site WordPress Support Forums:
    I'm having the same problem. No one seems to know how to solve it. I…

    5 years ago

  • Created a topic, Event Calendar 3 for PHP 5.3 - only showing current month, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to [Plugin: The Piecemaker 2] Error When Adding Assets, on the site WordPress Support Forums:
    @halles - the link to your modified plugin is broken. Do you still have that?

    6 years ago