WordPress.org

Ready to get started?Download WordPress

Profiles

aleguasp

Profile picture of aleguasp
  • Member Since: March 7th, 2012
  • Find me on:

  • Created a topic, How to change the space between the post and the thumbnails, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Blog:categories not working properly, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Qtranslate Slug] Plugin not working..help", on the site WordPress Support Forums:
    Hi , I would like to remove my links from this post ....Could you remove…

    2 years ago

  • Posted a reply to "[Plugin: Qtranslate Slug] Order of qtranslate flags", on the site WordPress Support Forums:
    Hi , I would like to remove my links from this post ....Could you remove…

    2 years ago

  • Posted a reply to "[Plugin: Qtranslate Slug] Cathegory not working", on the site WordPress Support Forums:
    Hi , I would like to remove my links from this post ....Could you remove…

    2 years ago

  • Created a topic, [Plugin: Qtranslate Slug] Order of qtranslate flags, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Qtranslate Slug] Cathegory not working", on the site WordPress Support Forums:
    I've tried but it doesn't work... Probably it's necessary to work on the code...I really…

    2 years ago

  • Posted a reply to "[Plugin: Qtranslate Slug] Cathegory not working", on the site WordPress Support Forums:
    Hi Hildo, can you explain better ? (what have I to change in the settings…

    2 years ago

  • Created a topic, [Plugin: Qtranslate Slug] Cathegory not working, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Qtranslate Slug] Plugin not working..help", on the site WordPress Support Forums:
    Many many thanks .... problem solved ! I will open another post for a cathegory…

    3 years ago

  • Posted a reply to "[Plugin: Qtranslate Slug] Plugin not working..help", on the site WordPress Support Forums:
    Pedro, it works but now I have another problem: the flags of the language selector…

    3 years ago

  • Posted a reply to "[Plugin: Qtranslate Slug] Plugin not working..help", on the site WordPress Support Forums:
    Hi Pedro, sorry to bother you again but where have I to paste this code?…

    3 years ago

  • Posted a reply to "[Plugin: Qtranslate Slug] Plugin not working..help", on the site WordPress Support Forums:
    Hi Pedro, could you explain how to use "qts_language_menu()" ?

    3 years ago

  • Created a topic, [Plugin: Qtranslate Slug] Plugin not working..help, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: FancyBox for WordPress] doesn't work", on the site WordPress Support Forums:
    I have the same problem... Have you found a solution ?

    3 years ago