WordPress.org

Profiles

Ajoyshop

Profile picture of Ajoyshop
  • Member Since: November 30th, 2012
  • @ajoyshop on WordPress.org
  • Find me on:

  • Posted a reply to Comments not syncing, on the site WordPress.org Forums:
    I'm thinking that the app has been abandoned. Hasn't been updated in a while. I…

    2 months ago

  • Posted a reply to Disqus Does Not Show On Posts, on the site WordPress.org Forums:
    Hmm, I see two instances of Disqus ID code in single.php. Not sure if I…

    2 months ago

  • Posted a reply to Disqus Does Not Show On Posts, on the site WordPress.org Forums:
    Yes, it does. I actually deactivated your plugin at the moment because I just couldn't…

    2 months ago

  • Posted a reply to Disqus Does Not Show On Posts, on the site WordPress.org Forums:
    I having a similar issue. But I believe all my boxes are checked. I just…

    2 months ago

  • Created a topic, Comments not showing up, on the site WordPress.org Forums:
    I'm having an issue with my theme "Flex mag" from them…

    2 months ago

  • Posted a reply to What happens to the original image after smush?, on the site WordPress Support Forums:
    We have Smush it Pro. The total saved in reductions for our images is about…

    5 months ago

  • Posted a reply to Keep getting weird GIF errors on ads, on the site WordPress Support Forums:
    On further inspection I found this code that seems to be overlaying the ad code…

    10 months ago

  • Created a topic, Keep getting weird GIF errors on ads, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Getting All Clear on Plugin status but Tools notifcation won't go away, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Anyway to turn off the hits counter on my posts lists, on the site WordPress Support Forums:
    I meant in the post lists. Not on the posts themselves. Also, someone brought it…

    1 year ago

  • Created a topic, Anyway to turn off the hits counter on my posts lists, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Anyway to include image as well?, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Getting a fatal error in Taxonomy.php when I try to activate, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Thumbnails not appearing correctly, on the site WordPress Support Forums:
    Thank you! Fixed it :)

    1 year ago

  • Created a topic, Thumbnails not appearing correctly, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Getting a 404 error when clicking on categories, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Background Manager Links not Working, on the site WordPress Support Forums:
    Nevermind. Got it! Forget to change the image set!

    4 years ago

  • Posted a reply to Background Manager Links not Working, on the site WordPress Support Forums:
    I put it up on my production site and now it's not working. Not sure…

    4 years ago

  • Posted a reply to Background Manager Links not Working, on the site WordPress Support Forums:
    It seems to be working now. Thanks! What was the other part of the code…

    4 years ago

  • Posted a reply to Background Manager Links not Working, on the site WordPress Support Forums:
    The Background is clickable now but it made it all funky. The site overlays the…

    4 years ago

  • Posted a reply to Background Manager Links not Working, on the site WordPress Support Forums:
    Trying to make my background clickable. Tried the wrapper code in the custom stylesheet area…

    4 years ago

  • Posted a reply to [Plugin: Background Manager] Background linking, on the site WordPress Support Forums:
    Anyone around the help? Still can't make the background clickable. Tried some of the code…

    4 years ago

  • Posted a reply to [Plugin: Background Manager] Background linking, on the site WordPress Support Forums:
    Similar issue to everyone else. Background looks great but not clickable. Must be something in…

    4 years ago

  • Posted a reply to 3 Post XML sitemaps Generated - First One does not load, on the site WordPress Support Forums:
    Now the first and second one are not working. I installed W3 Total Cache and…

    4 years ago

  • Created a topic, 3 Post XML sitemaps Generated - First One does not load, on the site WordPress Support Forums

    4 years ago