WordPress.org

Profiles

Profile picture of
  • Member Since: October 16th, 2009
  • Find me on:

  • Created a topic, Excelente!, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Excelente!, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "WP-Table Reloaded Table doesn't show", on the site WordPress Support Forums:
    Tobias, thanks, You were right. I increased the memory in wp_settings and now everything is…

    4 years ago

  • Created a topic, Connections not showing any record, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "WP-Table Reloaded Table doesn't show", on the site WordPress Support Forums:
    You are right... in WP System Health it shows only 64MB in memory. How can…

    4 years ago

  • Posted a reply to "WP-Table Reloaded Table doesn't show", on the site WordPress Support Forums:
    It partially worked. With all the plugins deactivated all the tables worked except 1. I…

    4 years ago

  • Posted a reply to "WP-Table Reloaded Table doesn't show", on the site WordPress Support Forums:
    Reading other posts I found that php memory might be an issue... our limit is…

    4 years ago

  • Created a topic, WP-Table Reloaded Table doesn't show, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: KB Gradebook] Show grades for all the courses, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Multisite image path error", on the site WordPress Support Forums:
    It worked! I feel bad to admit that the problem was something simpler. The Hyper…

    5 years ago

  • Posted a reply to "Multisite image path error", on the site WordPress Support Forums:
    Bingo! I don't see a wp_1_options table. There is a wp_options table that has the…

    5 years ago

  • Posted a reply to "Multisite image path error", on the site WordPress Support Forums:
    This is stranger than I thought. Now I'm convinced that the redirect is working in…

    5 years ago

  • Posted a reply to "Multisite image path error", on the site WordPress Support Forums:
    andrea, what do you mean?

    5 years ago

  • Posted a reply to "Multisite image path error", on the site WordPress Support Forums:
    The actual location is: /home/mayore99/public_html/intranet

    5 years ago

  • Posted a reply to "Multisite image path error", on the site WordPress Support Forums:
    I added the <ifmodule> nothing changed. The htaccess is eaxctly the same as in Network…

    5 years ago

  • Posted a reply to "Multisite image path error", on the site WordPress Support Forums:
    I don't think so... this is the full htaccess file: # BEGIN WordPress RewriteEngine On…

    5 years ago

  • Posted a reply to "Multisite image path error", on the site WordPress Support Forums:
    Yes, the site is blocked by IP, I posted the link for reference only as…

    5 years ago

  • Posted a reply to "Multisite image path error", on the site WordPress Support Forums:
    Changed the upload path to wp-content/blogs.dir/1/files The files are uploaded to the right directory Still…

    5 years ago

  • Posted a reply to "Multisite image path error", on the site WordPress Support Forums:
    My htaccess file seems fine, so my problem should be something else. Here is my…

    5 years ago

  • Created a topic, Multisite image path error, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "[Plugin: Events Calendar] Next/prev month links not showing", on the site WordPress Support Forums:
    Same problem, how can I fix it? I do have <?php wp_head(); ?>

    6 years ago