WordPress.org

Profiles

mote

Profile picture of mote
  • Member Since: January 22nd, 2012
  • Find me on:

  • Created a topic, Adsense after x amount of lines / paragraphs?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "featured images from subsites wont push to the main site - site wide tags plugin", on the site WordPress Support Forums:
    so is everyone who has a multisite install having this exact same problem? ive switched…

    3 years ago

  • Created a topic, featured images from subsites wont push to the main site - site wide tags plugin, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "network enable a plugin but disable it for selected sites only wpmu", on the site WordPress Support Forums:
    thing is im trying to disable certain items from the admin panel of each subsite,…

    3 years ago

  • Posted a reply to "network enable a plugin but disable it for selected sites only wpmu", on the site WordPress Support Forums:
    hi govpatel, that plugin is almost what i want however it wont allow for plugins…

    3 years ago

  • Created a topic, network enable a plugin but disable it for selected sites only wpmu, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "skimlinks - sitewide with one id?", on the site WordPress Support Forums:
    because its a plugin i am using... i want to know if its possible to…

    3 years ago

  • Posted a reply to "How to customise "WordPress > Error" page title", on the site WordPress Support Forums:
    i have the same issue, i reckon spence is right in editing the page, could…

    3 years ago

  • Created a topic, skimlinks - sitewide with one id?, on the site WordPress Support Forums

    3 years ago

  • Created a topic, help with dashboard menus and wordpress mu, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "default permissions for those who create new subsites - wordpressmu", on the site WordPress Support Forums:
    hi ipstenu, thanks for the response, the situation is as follows... the people who register…

    3 years ago

  • Created a topic, default permissions for those who create new subsites - wordpressmu, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Sitewide tags indexing issue!", on the site WordPress Support Forums:
    thanks Ron, one other important question, before i do as you suggested, i would need…

    3 years ago

  • Created a topic, question on site wide tags, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Sitewide tags indexing issue!", on the site WordPress Support Forums:
    is there anyway to hide subsites content but have google find the full content on…

    3 years ago

  • Created a topic, question on wordpress mu and subdirectories/ traffic, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Theme My Login] Log In - Menu Bar", on the site WordPress Support Forums:
    hi guys, as ghozt's question has been resolved i thought id add another one which…

    3 years ago

  • Created a topic, profile.php error page when user signs up and directs to dashboard, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "site id?", on the site WordPress Support Forums:
    your a genius GovPatel i went to networkadmin/sites and then clicked edit on the blog…

    3 years ago

  • Created a topic, site id?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: WordPress MU Sitewide Tags Pages] Error message during Populate Posts", on the site WordPress Support Forums:
    was their ever a solution to this? im having the same issue :(

    3 years ago

  • Created a topic, giving users their own subdomain page within my website, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Warning: gzuncompress() [function.gzuncompress]: data error, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Undefined piece of text being pulled into my site?", on the site WordPress Support Forums:
    the home page is the default posts page, at least for now anyways... il take…

    3 years ago

  • Posted a reply to "Undefined piece of text being pulled into my site?", on the site WordPress Support Forums:
    loool, i was impressed thanks... if you like you could regain yourself by helping me…

    3 years ago

  • Posted a reply to "Undefined piece of text being pulled into my site?", on the site WordPress Support Forums:
    issue resolved, thanks to deepbevel who suggested to check the plugins... i bulk deactivated them…

    3 years ago

  • Posted a reply to "Undefined piece of text being pulled into my site?", on the site WordPress Support Forums:
    hi deepbevel, i still can seem to find the issue, here is the code from…

    3 years ago

  • Created a topic, Undefined piece of text being pulled into my site?, on the site WordPress Support Forums

    3 years ago