WordPress.org

Profiles

Agnes

Profile picture of Agnes
  • Member Since: August 31st, 2010
  • @agneslesagegmailcom on WordPress.org
  • Find me on:

  • Created a topic, [_post_title] in modal?, on the site WordPress Support Forums

    2 days ago

  • Created a topic, Vulnerability, on the site WordPress Support Forums

    5 days ago

  • Posted a reply to "Works fine, except for textearea", on the site WordPress Support Forums:
    Great, thank you :)

    7 days ago

  • Posted a reply to "Possibility to enable GA after consent?", on the site WordPress Support Forums:
    Thanks Leon, that sounds great :) It comes a bit late for that site, but…

    1 week ago

  • Posted a reply to "Style and order field in the email.", on the site WordPress Support Forums:
    I ve found I could just add a line break in customer-completed-order.php and admin-new-order.php before…

    1 month ago

  • Created a topic, Good plugin, great support, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Works fine, except for textearea", on the site WordPress Support Forums:
    Thanks. You know, All I will miss is the possibility to add a placeholder. So…

    1 month ago

  • Posted a reply to "Style and order field in the email.", on the site WordPress Support Forums:
    PS: I figured out the problem happpnes with any field of any category, bcecause there…

    1 month ago

  • Posted a reply to "Works fine, except for textearea", on the site WordPress Support Forums:
    NB: it seems I already have version 1.3.1 so it does not propose to update...?

    1 month ago

  • Created a topic, Style and order field in the email., on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Line breaks oin textarea placeholder", on the site WordPress Support Forums:
    Thanks. You can see it on checkout (https://mathez-dev-mathezcf.pf2.wpserveur.net/client/reservation/) after adding a product (like https://mathez-dev-mathezcf.pf2.wpserveur.net/formations/formation/fiche-tests-resa/?attribute_pa_session=test) in…

    1 month ago

  • Posted a reply to "Works fine, except for textearea", on the site WordPress Support Forums:
    Thanks :)

    1 month ago

  • Posted a reply to "Add message on top of checkout page", on the site WordPress Support Forums:
    oups, I think I found it in this ogod guide: https://apppresser.com/woocommerce-checkout-customization-guide/#reorder

    1 month ago

  • Created a topic, Add message on top of checkout page, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Error message in front end", on the site WordPress Support Forums:
    I have removed the message by commenting line 136: // $fields['order'][ $name ]['placeholder'] = __($fields['order'][…

    1 month ago

  • Created a topic, Error message in front end, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Error in admin / extensions", on the site WordPress Support Forums:
    mmmm.... I think my host does not authorize ti. Thanks anyway. I gueesss I can…

    1 month ago

  • Created a topic, Line breaks oin textarea placeholder, on the site WordPress Support Forums

    1 month ago

  • Created a topic, Works fine, except for textearea, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Error after change taxo slug", on the site WordPress Support Forums:
    PS: it went OK after I reset order and did it again

    1 month ago

  • Created a topic, Error after change taxo slug, on the site WordPress Support Forums

    1 month ago

  • Created a topic, Error in admin / extensions, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Translation issue on checkout (with ajax?)", on the site WordPress Support Forums:
    I 've found out the issue came from the fact that I had updated woocommerce,…

    1 month ago

  • Created a topic, Translation issue on checkout (with ajax?), on the site WordPress Support Forums

    1 month ago

  • Created a topic, Error message in admin, on the site WordPress Support Forums

    1 month ago

  • Created a topic, Wortking on CPT?, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Works well, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Needed, useful, and functional, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Simple and powerful, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Radio and checkboxes skin appears/disappears", on the site WordPress Support Forums:
    OK, thanks for the explanation. I have to make my site fatser :)

    2 months ago

  • Posted a reply to "Strange Behavirou when "no result"", on the site WordPress Support Forums:
    That is it ! Thank you so much :)

    2 months ago

  • Posted a reply to "Insert a shortcode is not possible", on the site WordPress Support Forums:
    Same thing with me

    2 months ago

  • Created a topic, Shortcoder shows behind visual composer editor, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Must Have, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Strange Behavirou when "no result"", on the site WordPress Support Forums:
    Thanks for the support. This option waas already enabled. I have disabled. In both cases…

    2 months ago

  • Posted a reply to "Toggle / Open them all?", on the site WordPress Support Forums:
    That will be great, thanks so much :)

    2 months ago

  • Posted a reply to "Radio and checkboxes skin appears/disappears", on the site WordPress Support Forums:
    No, I did not do much... and the problem is still there (though not very…

    2 months ago

  • Created a topic, Strange Behavirou when "no result", on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Breadcrump disappears / Conflict with breadcrumb NavXT?", on the site WordPress Support Forums:
    oups... *I found I could get thebreadcrumb to reappear with CSS: .woof_search_is_going nav.woocommerce-breadcrumb{ /* Fix*/…

    2 months ago

  • Created a topic, Breadcrump disappears / Conflict with breadcrumb NavXT?, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Error on settings extension page", on the site WordPress Support Forums:
    I am afradi this is not allowed by my host. Anyhow, if it is the…

    2 months ago

  • Posted a reply to "Radio and checkboxes skin appears/disappears", on the site WordPress Support Forums:
    Sorry, here it is: https://mathez-dev-mathezcf.pf2.wpserveur.net/formations In fact, I see it is less visible on faster…

    2 months ago

  • Created a topic, Toggle / Open them all?, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Radio and checkboxes skin appears/disappears, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Error on settings extension page, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Breadcrumpt not showing root page", on the site WordPress Support Forums:
    Hi, Thanks for the reply I realized the problem was linked with incorrect permalinks settings.…

    2 months ago

  • Created a topic, Admin errors, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Special Mail tags ... in form also?, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Breadcrumpt not showing root page, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "PHP errors in the log", on the site WordPress Support Forums:
    PS :it seems commenting the referred lines does not cause a problem (might be for…

    2 months ago

Plugins