WordPress.org

Profiles

Profile picture of
  • Member Since: March 13th, 2008
  • @afaast on WordPress.org
  • Find me on:

  • Created a topic, Works great, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to How to get the Product Sort By Drop-Box back?, on the site WordPress Support Forums:
    No one has any ideas how I can get the Sort By box back?

    2 years ago

  • Created a topic, How to get the Product Sort By Drop-Box back?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "-1" in search result dropdown, on the site WordPress Support Forums:
    This is a page caching problem I believe and probably explains why a shift+refresh resolves…

    2 years ago

  • Posted a reply to "-1" in search result dropdown, on the site WordPress Support Forums:
    I'm still seeing this problem on my site.

    2 years ago

  • Posted a reply to "-1" in search result dropdown, on the site WordPress Support Forums:
    Yes I get this "-1" problem a lot. Seems to happen if I start a…

    2 years ago

  • Posted a reply to Error when activating plugin, on the site WordPress Support Forums:
    I'm using Avada so that could have been the problem. I tried another plugin and…

    2 years ago

  • Created a topic, Works great, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Doesn't seem to track the conversion value?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Error when activating plugin, on the site WordPress Support Forums:
    When activating the plugin I get "The plugin does not have a valid header." WordPress…

    2 years ago

  • Created a topic, Error when activating plugin, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Subcategory not showing on shop page, on the site WordPress Support Forums:
    Same issue but assigning 1 product instead of 0 fixed it.

    2 years ago

  • Created a topic, Excellent! Fixed my HTTP error and no thumbnail problem!, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to [Plugin: WP Security Scan] Doesn't work with multisite; backup is screwy, on the site WordPress Support Forums:
    No sorry I don't know of any.

    5 years ago

  • Posted a reply to [Plugin: WP Security Scan] Doesn't work with multisite; backup is screwy, on the site WordPress Support Forums:
    wp-security-scan doesn't work properly on multisite

    5 years ago

  • Posted a reply to [Plugin: WP Security Scan] Doesn't work with multisite; backup is screwy, on the site WordPress Support Forums:
    Apparently changing the table prefixes should work as long as you update the prefixes in…

    5 years ago

  • Posted a reply to [Plugin: WP Security Scan] Doesn't work with multisite; backup is screwy, on the site WordPress Support Forums:
    Yep this happened to me too. WP Security Scan changes all of the table prefixes…

    5 years ago

  • Created a topic, Footer Issue, on the site WordPress Support Forums

    9 years ago