WordPress.org

Profiles

adventure4th

Profile picture of adventure4th
  • Member Since: January 29th, 2006
  • @adventure4th on WordPress.org
  • Find me on:

  • Posted a reply to Theme is broken and won't install, on the site WordPress Support Forums:
    Thank you, that worked. Had to deactivate and uninstall the previous version and do a…

    6 months ago

  • Created a topic, Theme is broken and won't install, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Unwanted table grid appears after adding bullet points, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to How can I make global changes to posts and pages after export, on the site WordPress Support Forums:
    Thanks Michael, That's done the trick. Perfect.

    7 years ago

  • Posted a reply to Digg 3 Columns, on the site WordPress Support Forums:
    I'm having the same problem. I was able to customise the header when the theme…

    7 years ago

  • Posted a reply to Pages, on the site WordPress Support Forums:
    I had this problem too and have resolved it. Go here for the solution http://wordpress.org/support/topic/314247?replies=2

    7 years ago

  • Posted a reply to Pages appearing or linking in menu bar Digg 3 Column, on the site WordPress Support Forums:
    I've fixed this - for the Digg 3 Theme at least. Tested it in Firefox…

    7 years ago

  • Created a topic, Pages appearing or linking in menu bar Digg 3 Column, on the site WordPress Support Forums

    7 years ago

  • Created a topic, How can I make global changes to posts and pages after export, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to Twitter Tools -- no longer puts URL in blog posts, on the site WordPress Support Forums:
    Here's a solution that worked for me. I'm using 2.8.4. and had the same problem.…

    7 years ago

  • Posted a reply to Twitter Tool - No Links Show Up When I Post?, on the site WordPress Support Forums:
    I'm using 2.8.4. and had the same problem. The excerpts appeared in twitter but no…

    7 years ago

  • Posted a reply to Meta Description &Keywords, on the site WordPress Support Forums:
    I made the changes to bfa_meta_tags.php but am still not seeing the keywords when I…

    8 years ago

  • Posted a reply to Category Archive displays unusual code, on the site WordPress Support Forums:
    Thank you iridiax. It was the AddThis Social Bookmarking Widget causing the problem. The text…

    8 years ago

  • Created a topic, Meta Description &Keywords, on the site WordPress Support Forums

    8 years ago

  • Created a topic, Category Archive displays unusual code, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to Visual Editor & TinyMCE Problems with 2.5 - Check realpath() works, on the site WordPress Support Forums:
    I've now installed FCKEditor from the Word Press extensions http://wordpress.org/extend/plugins/fckeditor-for-wordpress-plugin/ It's working with WP 2.6.1.…

    8 years ago

  • Posted a reply to Visual Editor & TinyMCE Problems with 2.5 - Check realpath() works, on the site WordPress Support Forums:
    Thanks EmmPee, That gave me a partial fix. All I could see were the Visual…

    8 years ago

  • Posted a reply to WP-PageNavi - Atahualpa.2.01 install error, on the site WordPress Support Forums:
    Thanks, the problem was solved by deleting wp-pagenavi-2.php.

    8 years ago

  • Created a topic, WP-PageNavi - Atahualpa.2.01 install error, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to I am so confused!!!, on the site WordPress Support Forums:
    Sounds as if you are a newbie so you'll have to persevere & be prepared…

    8 years ago

  • Posted a reply to WP Upgrade - Failed opening. Where is wp-load.php?, on the site WordPress Support Forums:
    Thank you. I uploaded again and also found I had used the wrong path to…

    8 years ago

  • Created a topic, WP Upgrade - Failed opening. Where is wp-load.php?, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to Image doesn't upload in WP2.02, on the site WordPress Support Forums:
    Whoops seems I was a bit quick off the mark. Images upload and are in…

    11 years ago

  • Posted a reply to Image doesn't upload in WP2.02, on the site WordPress Support Forums:
    PS to member twotwentysix. I hope you check back here for the good news because…

    11 years ago

  • Posted a reply to Image doesn't upload in WP2.02, on the site WordPress Support Forums:
    It worked! Brilliant!! Thank you very much Aleister

    11 years ago

  • Posted a reply to Image doesn't upload in WP2.02, on the site WordPress Support Forums:
    Thanks for the reply. Unfortunately that didn't work. I deleted the uploads folder. WP creates…

    11 years ago

  • Created a topic, Image doesn't upload in WP2.02, on the site WordPress Support Forums

    11 years ago

  • Posted a reply to Registered users don't receive their password, on the site WordPress Support Forums:
    You enter database details in the wp-config.php file. Originally this was wp-config-sample.php. Refer to the…

    11 years ago

  • Posted a reply to Missing the uploads box in Options miscellaneous, on the site WordPress Support Forums:
    Hi, Thanks for response. I reinstalled and the field is there now but I still…

    11 years ago

  • Created a topic, Missing the uploads box in Options miscellaneous, on the site WordPress Support Forums

    11 years ago

  • Posted a reply to Error uploading images, on the site WordPress Support Forums:
    I have been having the same problem. There are other threads on this topic and…

    11 years ago

  • Created a topic, New Tiga Theme does not display, on the site WordPress Support Forums

    11 years ago