WordPress.org

Profiles

AdreaUI

Profile picture of AdreaUI
  • Member Since: February 7th, 2012
  • Find me on:

  • Created a topic, Calendar only showing current month, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Feed 1: access to this feed denied (403)", on the site WordPress Support Forums:
    Okay, I will have to update. Thanks again!

    4 months ago

  • Posted a reply to "Feed 1: access to this feed denied (403)", on the site WordPress Support Forums:
    Sorry, last thing. The Next and Previous links are not working. I am getting an…

    4 months ago

  • Posted a reply to "Feed 1: access to this feed denied (403)", on the site WordPress Support Forums:
    Never mind. With the new Id the CSS will change. Duh ;) Thanks for your…

    4 months ago

  • Posted a reply to "Feed 1: access to this feed denied (403)", on the site WordPress Support Forums:
    Update: I had a small error in my shortcode that was giving me the error…

    4 months ago

  • Posted a reply to "Feed 1: access to this feed denied (403)", on the site WordPress Support Forums:
    That's ok! I thought that might be the case, but when I checked the Calendar…

    4 months ago

  • Posted a reply to "Feed 1: access to this feed denied (403)", on the site WordPress Support Forums:
    So I have tried the new ID and shortcode format and a now getting the…

    4 months ago

  • Posted a reply to "Feed 1: access to this feed denied (403)", on the site WordPress Support Forums:
    No, it doesn't work.

    4 months ago

  • Posted a reply to "Feed 1: access to this feed denied (403)", on the site WordPress Support Forums:
    Hi, thanks for the response Nick. It would not have been disabled in the last…

    4 months ago

  • Created a topic, Feed 1: access to this feed denied (403), on the site WordPress Support Forums

    4 months ago

  • Created a topic, Notice: Undefined index: SERVER_PORT_SECURE in \wp-content\plugins\audio-player, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Network Activate not working on Multi-site", on the site WordPress Support Forums:
    Thanks for the response. We uninstalled because of said problems. Going forward, if you get…

    2 years ago

  • Created a topic, Network Activate not working on Multi-site, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Warning message "Warning: in_array() expects parameter 2 to be array, null given", on the site WordPress Support Forums:
    I say it's a child page because it is not a link on the main…

    3 years ago

  • Posted a reply to "Warning message "Warning: in_array() expects parameter 2 to be array, null given", on the site WordPress Support Forums:
    Okay gotcha. I amended the code and the warning disappeared. Great! Now knowing this what…

    3 years ago

  • Posted a reply to "Warning message "Warning: in_array() expects parameter 2 to be array, null given", on the site WordPress Support Forums:
    Sorry for my ignorance. I am learning pHp as I go. Where should I put…

    3 years ago

  • Created a topic, Warning message "Warning: in_array() expects parameter 2 to be array, null given, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Changed page parent now redirects, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Best way to code a press release look like apple.com/about, on the site WordPress Support Forums

    3 years ago