WordPress.org

Profiles

adamjwilliams

Profile picture of adamjwilliams
  • Member Since: November 4th, 2011
  • Find me on:

  • Posted a reply to "Star rating image doesn't display", on the site WordPress Support Forums:
    Updated and fixed! Thank you very much!

    5 months ago

  • Posted a reply to "Star rating image doesn't display", on the site WordPress Support Forums:
    Hey Donna, I'm running PHP version 5.2.17 and MySQL version 5.5.41. And yes, I'm comfortable…

    5 months ago

  • Posted a reply to "Star rating image doesn't display", on the site WordPress Support Forums:
    Interesting. I just updated the plugin to the latest version and I'm still having the…

    5 months ago

  • Posted a reply to "Star rating image doesn't display", on the site WordPress Support Forums:
    Hey Donna, The plugin is v2.1.8 and WP is v4.1.1. Thank you for the help!…

    5 months ago

  • Created a topic, Star rating image doesn't display, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Pulling the source name", on the site WordPress Support Forums:
    I just checked the newest, scheduled posts and the source name and link is embedded…

    2 years ago

  • Posted a reply to "Pulling the source name", on the site WordPress Support Forums:
    Hey Allen, thanks for the quick response. I'm using Feed to Post. I've played with…

    2 years ago

  • Created a topic, Pulling the source name, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Absolutely amazing!, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "WPtouch loads my site but doesn't show any posts", on the site WordPress Support Forums:
    Hey forbairt, I'm trying to follow your instructions, but I can't find any of what…

    4 years ago

  • Posted a reply to "WPtouch loads my site but doesn't show any posts", on the site WordPress Support Forums:
    Hey, I just re-activated the plugin. I appreciate any help getting it working.

    4 years ago

  • Created a topic, WPtouch loads my site but doesn't show any posts, on the site WordPress Support Forums

    4 years ago