WordPress.org

Profiles

Profile picture of
  • Member Since: July 27th, 2006
  • @acmaxblog on WordPress.org
  • Find me on:

  • Posted a reply to Javascript Rollover Problem???, on the site WordPress Support Forums:
    Ok thanks for your posts, i just solved the problem by using flash. Now everything…

    10 years ago

  • Posted a reply to Javascript Rollover Problem???, on the site WordPress Support Forums:
    ok. I see Javascript doesn't work at all in my wordpress theme.

    10 years ago

  • Created a topic, Javascript Rollover Problem???, on the site WordPress Support Forums

    10 years ago

  • Created a topic, Clickable Header IMAGE, on the site WordPress Support Forums

    10 years ago

  • Posted a reply to Excluding Page from the Menu, on the site WordPress Support Forums:
    Ok. Now I've tried many variations but nothing worked out... Help!

    10 years ago

  • Posted a reply to Excluding Page from the Menu, on the site WordPress Support Forums:
    Ok i found this in the header.php of another theme: <?php wp_list_pages('sort_column=menu_order&depth=1&title_li='); ?> I don't…

    10 years ago

  • Posted a reply to Excluding Page from the Menu, on the site WordPress Support Forums:
    No I don't find it! I have a few other themes and there it really…

    10 years ago

  • Posted a reply to Excluding Page from the Menu, on the site WordPress Support Forums:
    No there isn't. I can't find it. I've already tried to put the code in…

    10 years ago

  • Posted a reply to Excluding Page from the Menu, on the site WordPress Support Forums:
    http://aachenmedia.com/wordpress/

    10 years ago

  • Posted a reply to Excluding Page from the Menu, on the site WordPress Support Forums:
    Please i need help!

    10 years ago

  • Created a topic, Excluding Page from the Menu, on the site WordPress Support Forums

    10 years ago

  • Posted a reply to newbie: images doesn't work?, on the site WordPress Support Forums:
    Now i've found where i can turn off the WYSIWYG function but it doesn't work.…

    10 years ago

  • Created a topic, newbie: images doesn't work?, on the site WordPress Support Forums

    10 years ago

  • Posted a reply to Paste an "about me" section in the index, on the site WordPress Support Forums:
    thanks for your answers but i took a completely new theme.

    10 years ago

  • Posted a reply to Paste an "about me" section in the index, on the site WordPress Support Forums:
    sry i forgot http://aachenmedia.com/wordpress/

    10 years ago

  • Created a topic, Paste an "about me" section in the index, on the site WordPress Support Forums

    10 years ago

  • Posted a reply to newbie: a few small problems!, on the site WordPress Support Forums:
    Now I've got another problem. I want my links to be categorized. So I've Added…

    10 years ago

  • Posted a reply to newbie: a few small problems!, on the site WordPress Support Forums:
    Thank you very much! The Firefox Add-On is great! Now everything is working.

    10 years ago

  • Created a topic, newbie: a few small problems!, on the site WordPress Support Forums

    10 years ago