WordPress.org

Profiles

ackilles

Profile picture of ackilles
  • Member Since: March 15th, 2006
  • @ackilles on WordPress.org
  • Find me on:

  • Created a topic, Can I give it 6 stars?, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to WP_Widget is deprecated!, on the site WordPress Support Forums:
    You can also stick this in wp-config.php which will output the error to a file…

    1 year ago

  • Created a topic, You're my hero!, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to ewww as a separate php tool ... to be run on whole WHM account, on the site WordPress Support Forums:
    Put another check mark in the interest column from me :)

    2 years ago

  • Posted a reply to easy theme and plugin on latest wordpress 4.0, on the site WordPress Support Forums:
    Never mind I just found your post from another thread :) https://wordpress.org/support/topic/folder-already-exists-1

    2 years ago

  • Posted a reply to easy theme and plugin on latest wordpress 4.0, on the site WordPress Support Forums:
    I just tried with 4.0.1 multisite and like others here got this message: Unpacking the…

    2 years ago

  • Posted a reply to Word Fence latest update Error, on the site WordPress Support Forums:
    There is a fix in this thread: http://wordpress.org/support/topic/error-on-latest-plugin-update?replies=26

    3 years ago

  • Posted a reply to Error on Latest Plugin Update, on the site WordPress Support Forums:
    That fixed the message for me zoranc. I'm using WP 3.8.1 and the notice appeared…

    3 years ago

  • Created a topic, Perfect, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Works great, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Error when adding new site, on the site WordPress Support Forums:
    I get the same error whenever I add a site to WordPress multisite 3.5.1. When…

    4 years ago

  • Created a topic, Has to be a 5, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to 2.5 permalinks problem, on the site WordPress Support Forums:
    Same problem here where the default links work but using custom permalinks gives a 500…

    9 years ago

  • Posted a reply to Need Help with Feed WordPress, on the site WordPress Support Forums:
    I have this problem as well. I've tried importing my feeds to be published immediately…

    11 years ago

Plugins