WordPress.org

Profiles

AccessWinnipeg

Profile picture of AccessWinnipeg
  • Member Since: May 7th, 2009
  • Find me on:

  • Posted a reply to "Fatal error when updating", on the site WordPress Support Forums:
    Same here. Site wen't complete dead after the update to 3.5 Restored back to 3.4.29…

    9 months ago

  • Created a topic, Resend Confirmation (Batch), on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Video problem", on the site WordPress Support Forums:
    It's happening on wider resolution screens. I think there has to be a max width…

    1 year ago

  • Posted a reply to "'Demographics and Interest Reports' in Google Analytics", on the site WordPress Support Forums:
    You forgot to remove the 'ssl' and 'www'.... Should be changed to this: ga.src =…

    2 years ago

  • Posted a reply to "Dollar Signs in Title Not Working", on the site WordPress Support Forums:
    Thank you - very weird... i was on 2.0.3.1... reinstalling the plugin worked!

    2 years ago

  • Posted a reply to "Dollar Signs in Title Not Working", on the site WordPress Support Forums:
    All In One Title Tag output: <title>.99 for to Spend at Le Chateau Outlet -…

    2 years ago

  • Created a topic, Dollar Signs in Title Not Working, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Adding a Subscriber Through PHP, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Add Subscriber Function, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Gmal SSL Support?", on the site WordPress Support Forums:
    Fixed by prefixing with ssl://pop.gmail.com in host address.

    2 years ago

  • Posted a reply to "Can Only Link 4300 WordPress Users", on the site WordPress Support Forums:
    resolved.

    2 years ago

  • Posted a reply to "Can Only Link 4300 WordPress Users", on the site WordPress Support Forums:
    Hi Stefano, Thanks for the quick response... it turns out it was an error on…

    2 years ago

  • Created a topic, Gmal SSL Support?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Can Only Link 4300 WordPress Users, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Advertising Manager] Broken my site", on the site WordPress Support Forums:
    Might I also recommend adding the upgrade instructions to the readme file directly instead of…

    6 years ago

  • Posted a reply to "[Plugin: Advertising Manager] Dashboard Notice", on the site WordPress Support Forums:
    Thanks for the fix.

    6 years ago

  • Posted a reply to "[Plugin: Advertising Manager] Broken my site", on the site WordPress Support Forums:
    I had the same thing. Something about a invalid call to get_adsense... I think it…

    6 years ago

  • Created a topic, [Plugin: Advertising Manager] Notes in Ads Table View, on the site WordPress Support Forums

    6 years ago