WordPress.org

Profiles

Abe

  • Member Since: January 19th, 2014
  • @abu117 on WordPress.org
  • Find me on:

  • Posted a reply to Not all users getting located, on the site WordPress.org Forums:
    ps...I am using with buddypress

    1 week ago

  • Created a topic, Not all users getting located, on the site WordPress.org Forums:
    Hi, I'e been using your locate anything plugin for a w…

    1 week ago

  • Posted a reply to Missing BuddyPress Tab, on the site WordPress.org Forums:
    Managed to find the issue :) I just needed to style the link color as…

    4 weeks ago

  • Posted a reply to Missing BuddyPress Tab, on the site WordPress.org Forums:
    As you can see in the example above, the HTML is correct as it shows…

    4 weeks ago

  • Posted a reply to Missing BuddyPress Tab, on the site WordPress.org Forums:
    I tried that also..now no link shows at all , or the word "Profile" <div…

    4 weeks ago

  • Posted a reply to Missing BuddyPress Tab, on the site WordPress.org Forums:
    sorry for all these posts - this is the code I am using nw actually.…

    4 weeks ago

  • Posted a reply to Missing BuddyPress Tab, on the site WordPress.org Forums:
    `<div style='float:left;width:80%'> <p> |user_firstname| <br> <span>|BP_city|, |BP_stateprovince|, |BP_country|</span> <br> <br> <span>|BP_profile_url|</span> <br> <a href="BP_profile_url">Profile</a> </p>…

    4 weeks ago

  • Posted a reply to Missing BuddyPress Tab, on the site WordPress.org Forums:
    Ok, I manage to figure out why the city and country wasn't displaying - I…

    4 weeks ago

  • Posted a reply to Missing BuddyPress Tab, on the site WordPress.org Forums:
    Ok, I have purchased the "LocateAnything for Buddypress (order# 12765). I have about 360 members…

    1 month ago

  • Posted a reply to My slider suddenly dissappeared, on the site WordPress.org Forums:
    thank you

    1 month ago

  • Posted a reply to My slider suddenly dissappeared, on the site WordPress.org Forums:
    This is quite interesting. I have been using this theme for over a year, with…

    1 month ago

  • Created a topic, video preview, on the site WordPress.org Forums:
    What is meant by "video preview"? Does this mean you …

    1 month ago

  • Posted a reply to Missing BuddyPress Tab, on the site WordPress.org Forums:
    Thanks so much for clarifying :)

    1 month ago

  • Posted a reply to Missing BuddyPress Tab, on the site WordPress.org Forums:
    Sorry, I'm still confused. Does this mean I need to buy the $29.99 add here?…

    1 month ago

  • Created a topic, Missing BuddyPress Tab, on the site WordPress.org Forums:
    Hi, I downloaded and installed LocateAnything. I was …

    1 month ago

  • Posted a reply to Change size of carousel images, on the site WordPress.org Forums:
    Nevermind - I got it to wok nicely by changing the column settings in the…

    1 month ago

  • Posted a reply to Change size of carousel images, on the site WordPress.org Forums:
    I have tried: .carousel-slider .carousel-slider__item { position: relative; max-width: 150px; } However, while it resizes…

    1 month ago

  • Posted a reply to Change size of carousel images, on the site WordPress.org Forums:
    Same issue for me. I have set the images to thumbnail-hard: 150px x 150px. No…

    1 month ago

  • Posted a reply to Team image size, on the site WordPress.org Forums:
    excellent - thanks so much :)

    1 month ago

  • Posted a reply to Team image size, on the site WordPress.org Forums:
    ps....I have disabled all plugins - no change I have also switched to the twenty…

    1 month ago

  • Created a topic, Team image size, on the site WordPress.org Forums:
    This plugin was working until only recently. it was i…

    1 month ago

  • Posted a reply to Pre-sales questions, on the site WordPress.org Forums:
    well, after waiting five days, I have decided to go elsewhere. Thanks anyways,

    8 months ago

  • Created a topic, Pre-sales questions, on the site WordPress.org Forums:
    I'm liking this plugin, but have some quick questions:…

    8 months ago

  • Posted a reply to Completely stopped working – disappeared, on the site WordPress.org Forums:
    The name of this support page is called "WooCommerce Extra Product Options (Extra Product Fields)".…

    9 months ago

  • Created a topic, Completely stopped working – disappeared, on the site WordPress.org Forums:
    I recently noticed that all the options that were adde…

    9 months ago

  • Posted a reply to Broken editor, on the site WordPress.org Forums:
    After all this, I decided to move everything over to siteground.com and rebuilt using a…

    10 months ago

  • Posted a reply to Broken editor, on the site WordPress.org Forums:
    Interesting..I chose php 71, and saved, but it keeps reverting back. memory is at 256…

    10 months ago

  • Posted a reply to Broken editor, on the site WordPress.org Forums:
    Jackie - I appreciate all your efforts here, but I think it might be faster…

    10 months ago

  • Posted a reply to Broken editor, on the site WordPress.org Forums:
    but no change in the editor

    10 months ago

  • Posted a reply to Broken editor, on the site WordPress.org Forums:
    I did uncheck that in my wp all in security - those errors are now…

    10 months ago

  • Posted a reply to Broken editor, on the site WordPress.org Forums:
    I also just heard back from my hosting company: Their reply "Caches are currently not…

    10 months ago

  • Posted a reply to Broken editor, on the site WordPress.org Forums:
    abcbfirstaid.ca is an addon domain. I will ask my host to do that

    10 months ago

  • Posted a reply to Broken editor, on the site WordPress.org Forums:
    .htacess: # BEGIN WordPress <IfModule mod_rewrite.c> RewriteEngine On RewriteBase / RewriteRule ^index\.php$ - [L] RewriteCond…

    10 months ago

  • Posted a reply to Broken editor, on the site WordPress.org Forums:
    Thanks Jackie :) Most of my troubleshooting efforts were due to some experience and some…

    10 months ago

  • Created a topic, Broken editor, on the site WordPress.org Forums:
    I have a website that is using the Ultra theme and all…

    10 months ago

  • Created a topic, Awesome support, on the site WordPress.org Forums:
    Had a few questions. Answered in a timely manner - ve…

    1 year ago

  • Posted a reply to Need a new section, on the site WordPress.org Forums:
    Yes, this worked great - thanks so much :) I will marked this as resolved…

    1 year ago

  • Posted a reply to Need a new section, on the site WordPress.org Forums:
    Thanks so much...I will try this later in the day :) Abe

    1 year ago

  • Posted a reply to Need a new section, on the site WordPress.org Forums:
    Thanks - would I be able to instead add the HTML directly below the banner?…

    1 year ago

  • Created a topic, Need a new section, on the site WordPress.org Forums:
    The website URL: http://friendshipsafetypin.com I lik…

    1 year ago

  • Posted a reply to Banner size, on the site WordPress.org Forums:
    I love this theme - beautiful :) I was able to upload a larger banner…

    1 year ago

  • Created a topic, logo size, on the site WordPress.org Forums:
    Hi, Please see http://www.elitecleaningandrestoration.…

    1 year ago

  • Posted a reply to Banner size, on the site WordPress.org Forums:
    or at least centered?

    1 year ago

  • Created a topic, Banner size, on the site WordPress.org Forums:
    Hi, I'm on a Mac, with a screen resolution of 5120 x 2…

    1 year ago

  • Created a topic, Woocommerce Sku not appearing, on the site WordPress.org Forums:
    Hi, Everything seems to be working just great, then w…

    1 year ago

  • Posted a reply to SKU not showing on products, on the site WordPress.org Forums:
    did you ever get this resolved?

    1 year ago

  • Posted a reply to Sale items not appearing properly, on the site WordPress.org Forums:
    Thanks for your prompt reply Joe :)

    1 year ago

  • Created a topic, Sale items not appearing properly, on the site WordPress.org Forums:
    Hi there. Please see this page: http://coastsportfis…

    1 year ago

  • Created a topic, Excellent, on the site WordPress.org Forums:
    Great plugin - thanks - just what I was looking for :)

    1 year ago

  • Posted a reply to Header Widgets, on the site WordPress.org Forums:
    nevermind...I just added font-size:24px; to the css and it worked :) Thanks again for your…

    1 year ago