WordPress.org

Profiles

  • Member Since: January 13th, 2014
  • Find me on:
  • Posted a reply to New update broke my menu, on the site WordPress.org Forums:
    Did some more on this and it seemed to be a conflict with follow up…

    1 year ago

  • Posted a reply to New update broke my menu, on the site WordPress.org Forums:
    just did it.

    1 year ago

  • Posted a reply to New update broke my menu, on the site WordPress.org Forums:
    how do i do this?

    1 year ago

  • Posted a reply to New update broke my menu, on the site WordPress.org Forums:
    Found the roll back and will keep a copy of it from now on since…

    1 year ago

  • Posted a reply to New update broke my menu, on the site WordPress.org Forums:
    plugin is off due to issue on an very active site, would love to get…

    1 year ago

  • Posted a reply to New update broke my menu, on the site WordPress.org Forums:
    broke menu function, so no drop downs work.

    1 year ago

  • Created a topic, New update broke my menu, on the site WordPress.org Forums:
    Need a roll back to .12 please

    1 year ago

  • Posted a reply to Broken Icons, on the site WordPress.org Forums:
    just decided to roll back to 1.30 and it works again.

    2 years ago

  • Posted a reply to Broken Icons, on the site WordPress.org Forums:
    renamed the font-awesome folder to font-awesome1 and nothing still loaded the nav wrong.

    2 years ago

  • Posted a reply to Broken Icons, on the site WordPress.org Forums:
    edited it too in the class-visual-portfolio.php and it did nothing. just changed the true to…

    2 years ago

  • Posted a reply to Broken Icons, on the site WordPress.org Forums:
    check this page https://visualportfolio.co/documentation/developers/disable-enqueued-plugins-js-css/ the code provided, where does it go. i added it to…

    2 years ago

  • Posted a reply to (E_COMPILE_ERROR), on the site WordPress.org Forums:
    you move fast, lol was gonna do what you did. thanks again.

    3 years ago

  • Created a topic, (E_COMPILE_ERROR), on the site WordPress.org Forums:
    Whoops\Exception\ErrorException thrown with message "D…

    3 years ago

  • Created a topic, Works, on the site WordPress.org Forums:
    Works for me!

    4 years ago

  • Created a topic, breaks post button, on the site WordPress.org Forums:
    Love your work! Please keep going! This breaks the pos…

    4 years ago

  • Posted a reply to Error breaks post button in ajax, on the site WordPress.org Forums:
    Please delete!

    4 years ago

  • Posted a reply to Error breaks post button in ajax, on the site WordPress.org Forums:
    posted in wrong place sorry about this

    4 years ago

  • Created a topic, Error breaks post button in ajax, on the site WordPress.org Forums:
    Love your work! Please keep going! This breaks the po…

    4 years ago

  • Created a topic, credit field not able to have numbers put into them, on the site WordPress.org Forums:
    So it was working, but now no one can enter there info…

    4 years ago