WordPress.org

Profiles

Zigzagnico

Profile picture of Zigzagnico
  • Member Since: November 9th, 2013
  • Find me on:

  • Posted a reply to "Widget Broken after Update", on the site WordPress Support Forums:
    Hi, Same problem with me. Go back to precedent version.

    5 months ago

  • Posted a reply to "How to go back ?", on the site WordPress Support Forums:
    It's ok now. Nice week !

    6 months ago

  • Posted a reply to "How to go back ?", on the site WordPress Support Forums:
    Thank you for the quick response. I have a problem with Google calendar events. The…

    6 months ago

  • Created a topic, How to go back ?, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "'No events to display'", on the site WordPress Support Forums:
    Hello, I have a problem ... I added an additional agenda in Google administration and…

    9 months ago

  • Posted a reply to "How to reduce the spacing between the lines?", on the site WordPress Support Forums:
    Found ! google-calendar-events/css/gce-style.css /* Base line-height for all views & tooltip */ .gce-page-grid, .gce-page-list, .gce-widget-grid,…

    10 months ago

  • Created a topic, How to reduce the spacing between the lines?, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "After upgrade to 2.0.3 from 2.0.0, Max Events to Show option missing", on the site WordPress Support Forums:
    Hello ! After uninstall plugin and new install, all is ok with 2.0.3.1 Thanks for…

    11 months ago

  • Posted a reply to "After upgrade to 2.0.3 from 2.0.0, Max Events to Show option missing", on the site WordPress Support Forums:
    Hello ! With tthe new release (2.0.3.1), i vould like to say that all is…

    11 months ago

  • Created a topic, Les nouveaux feeds ne sont pas affichés, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "MCE Table Tools, Advanced Custom Fields and WP 3.9", on the site WordPress Support Forums:
    Hello ! Same problem for me. No plugin row in buttons. I have WordPress 3.9.2…

    11 months ago

  • Posted a reply to "Flash upload and add gallery button not working with WP 3.9", on the site WordPress Support Forums:
    Hello ! I have the same problem with tinymce-Advanced. The "Add Nextecellent Gallery" button is…

    1 year ago

  • Created a topic, Publish / Update Post, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Super Plugin d'un usage redoutable, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Error setContent", on the site WordPress Support Forums:
    Hello ! Thank you for you answer ;-) Before the modicication, this is the error…

    2 years ago

  • Posted a reply to "custom field do not appears in page", on the site WordPress Support Forums:
    It's resolved ;-)

    2 years ago

  • Posted a reply to "custom field do not appears in page", on the site WordPress Support Forums:
    Thank you very much, it's ok !

    2 years ago

  • Posted a reply to "Le champ personnalisé s'affiche puis disparait", on the site WordPress Support Forums:
    Thank you very much, it's ok !

    2 years ago

  • Created a topic, Error setContent, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Initialize custom fields, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "custom field do not appears in page", on the site WordPress Support Forums:
    Hello ! Can you help me please ;-) Nico

    2 years ago

  • Created a topic, custom field do not appears in page, on the site WordPress Support Forums

    2 years ago