WordPress.org

Profiles

Yakuza112

Profile picture of Yakuza112
  • Member Since: March 12th, 2013
  • https://blog.yakuza112.org
  • @yakuza112 on WordPress.org
  • Find me on:

  • Posted a reply to redux-framework #bug, on the site WordPress Support Forums:
    Goodnews – Responsive WordPress News/Magazine https://themeforest.net/item/goodnews-responsive-wordpress-newsmagazine/1150692 after the latest #AMP and #Redux updates there arent…

    1 month ago

  • Posted a reply to Social Media Icons, on the site WordPress Support Forums:
    Social : which version are u using, coz i use the same plugin. they arent…

    1 month ago

  • Posted a reply to chooseable social icons, on the site WordPress Support Forums:
    thanks :) ^^

    1 month ago

  • Posted a reply to chooseable social icons, on the site WordPress Support Forums:
    yes, i want to disable specific social icons globally, as you always push out new…

    1 month ago

  • Posted a reply to WordPress Backup and CloudFlare SSL, on the site WordPress Support Forums:
    try out https://wordpress.org/support/plugin/backwpup

    1 month ago

  • Created a topic, chooseable social icons, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to chooseable menu, on the site WordPress Support Forums:
    oh i am sorry didnt see that

    1 month ago

  • Created a topic, Excellent, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to Site Automatically goes to mobile view v2, on the site WordPress Support Forums:
    yes its fault of cache enabler sorry .. i will try to make an exclusion…

    1 month ago

  • Created a topic, chooseable menu, on the site WordPress Support Forums

    1 month ago

  • Created a topic, redux-framework #bug, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to disbale specific plugin ?, on the site WordPress Support Forums:
    blog.yakuza112.org

    1 month ago

  • Posted a reply to Site Automatically goes to mobile view v2, on the site WordPress Support Forums:
    update .. also with desktop clients i get amp home site update : seems conflicting…

    1 month ago

  • Created a topic, Site Automatically goes to mobile view v2, on the site WordPress Support Forums

    1 month ago

  • Created a topic, disbale specific plugin ?, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to Broken after upgrade,too, on the site WordPress Support Forums:
    same for me, had to deactivate whole plugin manually ( chmod 600 ) to access…

    3 years ago

  • Posted a reply to I miss ..., on the site WordPress Support Forums:
    thanks ;)

    3 years ago

  • Created a topic, Good but not prefect, on the site WordPress Support Forums

    4 years ago

  • Created a topic, I miss ..., on the site WordPress Support Forums

    4 years ago