WordPress.org

Profiles

Wendihihihi

Profile picture of Wendihihihi
  • Member Since: February 13th, 2010
  • @wendihihihi on WordPress.org
  • Find me on:

  • Posted a reply to "Question: concerning CPU seconds/executions", on the site WordPress Support Forums:
    Good to know that your server load didn't increase much. I hope you realize that…

    2 days ago

  • Posted a reply to "Twitter post doesn't work", on the site WordPress Support Forums:
    Facebook posted this time, but Twitter not. No trace in the logs either. I doubled…

    3 days ago

  • Posted a reply to "Firewall before htaccess?", on the site WordPress Support Forums:
    Yes, that could be true. I'm going to find out. I also blocked myself when…

    3 days ago

  • Created a topic, Firewall before htaccess?, on the site WordPress Support Forums

    4 days ago

  • Posted a reply to "Twitter post doesn't work", on the site WordPress Support Forums:
    Whe I noticed they were there I immediately removed them. Now on version 2.6.3. Both…

    5 days ago

  • Posted a reply to "Twitter post doesn't work", on the site WordPress Support Forums:
    As I said before: I didn't change anything in the Facebook settings or exclude categories.…

    5 days ago

  • Posted a reply to "Twitter post doesn't work", on the site WordPress Support Forums:
    And how about this one in the logs... Filter Post Type(Autopost Only): post| | Post…

    6 days ago

  • Posted a reply to "Twitter post doesn't work", on the site WordPress Support Forums:
    After the update to 3.6.2 Facebook also stopped auto-posting. Errors are below. I didn't change…

    6 days ago

  • Posted a reply to "Twitter post doesn't work", on the site WordPress Support Forums:
    I'll know on Tuesday. There are auto-posts every Tuesday and Friday. I checked the Twitter…

    1 week ago

  • Posted a reply to "Twitter post doesn't work", on the site WordPress Support Forums:
    3.6.2, I think I upgraded it this morning. The log is for the previous version.…

    1 week ago

  • Posted a reply to "Twitter post doesn't work", on the site WordPress Support Forums:
    These are my last two auto posts. I had to do Twitter manually. When I…

    1 week ago

  • Posted a reply to "Stopped work with scheduled posts", on the site WordPress Support Forums:
    Just saw this one. I'm having the same problem. Bit longer than a week ago.…

    1 week ago

  • Created a topic, Twitter post doesn't work, on the site WordPress Support Forums

    1 week ago

  • Posted a reply to "Moving Tracking Code to Footer Causes Huge Spike in Bounce Rate", on the site WordPress Support Forums:
    Hi, I suspect that the plugin's code was before the Analytics code you moved to…

    2 weeks ago

  • Posted a reply to "###POSTDESC### only text until more tag", on the site WordPress Support Forums:
    Hi storeapps, Yes, I saw that the default for the_excerpt is 50 words. The post…

    2 months ago

  • Posted a reply to "###POSTDESC### only text until more tag", on the site WordPress Support Forums:
    Would this work? // Get post excerpt $moretaggg = get_extended ($post->post_content); $the_excerpt = $moretaggg['main']; $the_excerpt…

    2 months ago

  • Created a topic, ###POSTDESC### only text until more tag, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Compatability, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Choose which css to inline", on the site WordPress Support Forums:
    Wow, that's easy! Thanks Frank

    2 months ago

  • Created a topic, Choose which css to inline, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "1.9.4 -> 2.0.2 Upgrade or fresh install", on the site WordPress Support Forums:
    OK, thanks Frank.

    2 months ago

  • Created a topic, 1.9.4 -> 2.0.2 Upgrade or fresh install, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Shortcode only saying "Loading..." upon subscription attempt", on the site WordPress Support Forums:
    Yeah, I already did. We'll see it soon enough :)

    2 months ago

  • Posted a reply to "Should ###POSTIMAGE### appear in notifications?", on the site WordPress Support Forums:
    Yeah, that's also what I thought and it should work, but I still got the…

    2 months ago

  • Posted a reply to "Should ###POSTIMAGE### appear in notifications?", on the site WordPress Support Forums:
    I don't know if query/db_compose.php line 80 public static function es_template_getimage($postid=0, $size='full', $attributes='') would fix…

    2 months ago

  • Posted a reply to "Should ###POSTIMAGE### appear in notifications?", on the site WordPress Support Forums:
    Not fixed yet... Just got an email with thumbnail 100x100px and not the full size…

    2 months ago

  • Posted a reply to "Should ###POSTIMAGE### appear in notifications?", on the site WordPress Support Forums:
    Had to fix it, because I need to start using the plugin. In es-sendmail.php line…

    3 months ago

  • Posted a reply to "Should ###POSTIMAGE### appear in notifications?", on the site WordPress Support Forums:
    Hi, I tried your suggestion: "You can use 'Add Media' button to upload any featured…

    3 months ago

  • Posted a reply to "Shortcode only saying "Loading..." upon subscription attempt", on the site WordPress Support Forums:
    Sounds good. Thanks!

    3 months ago

  • Posted a reply to "Shortcode only saying "Loading..." upon subscription attempt", on the site WordPress Support Forums:
    @stemtj, I have another version then you, because I don't have line 163 in widget/es-widget-page-js,…

    3 months ago

  • Posted a reply to "Shortcode only saying "Loading..." upon subscription attempt", on the site WordPress Support Forums:
    I am not sure about the widget because I'm not using it, but the Double…

    3 months ago

  • Posted a reply to "Example gettext filter code for pop-up", on the site WordPress Support Forums:
    I'll try that. One of the websites is in Indonesian but the back-end in English.…

    3 months ago

  • Posted a reply to "Should ###POSTIMAGE### appear in notifications?", on the site WordPress Support Forums:
    It would be great if the images appear in the correct size when we add…

    3 months ago

  • Posted a reply to "Example gettext filter code for pop-up", on the site WordPress Support Forums:
    Or adding some lines of code to hook into the wp_localize_script part, and putting it…

    3 months ago

  • Created a topic, Example gettext filter code for pop-up, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Should ###POSTIMAGE### appear in notifications?", on the site WordPress Support Forums:
    Hi, Is this fixed with version 3.1.1?

    3 months ago

  • Posted a reply to "Shortcode only saying "Loading..." upon subscription attempt", on the site WordPress Support Forums:
    Yeah, I'm really trying to like the plugin, but till now it's a bit hard.…

    3 months ago

  • Posted a reply to "Should ###POSTIMAGE### appear in notifications?", on the site WordPress Support Forums:
    With me an image shows up but it's 100x100px. The featured image is much larger…

    3 months ago

  • Posted a reply to "Adding image with caption triggers rule 100", on the site WordPress Support Forums:
    OK. Thanks!

    3 months ago

  • Posted a reply to "Adding image with caption triggers rule 100", on the site WordPress Support Forums:
    When I update the page later on it creates the same three incidents again. When…

    3 months ago

  • Created a topic, Adding image with caption triggers rule 100, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Shortcode only saying "Loading..." upon subscription attempt, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "So many rule 312s after upgrade to 3.0.0", on the site WordPress Support Forums:
    Looks like the new rules work. Don't get 312s any more.

    3 months ago

  • Posted a reply to "So many rule 312s after upgrade to 3.0.0", on the site WordPress Support Forums:
    Thanks! I'm going to try it and see if that fixes it. Totally forgot about…

    3 months ago

  • Created a topic, So many rule 312s after upgrade to 3.0.0, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Thanks for version 2.0, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Many Bogus user-agent signatures", on the site WordPress Support Forums:
    It's totally off topic and I just tested mine and didn't have any problems with…

    6 months ago

  • Posted a reply to "Many Bogus user-agent signatures", on the site WordPress Support Forums:
    Yeah, I'll do that. See what happens. Thanks

    6 months ago

  • Posted a reply to "Many Bogus user-agent signatures", on the site WordPress Support Forums:
    This website is in a developing country and many computers are very old. I suspect…

    6 months ago

  • Created a topic, Many Bogus user-agent signatures, on the site WordPress Support Forums

    6 months ago