WordPress.org

Profiles

Profile picture of
  • Member Since: March 10th, 2010
  • @systemv1 on WordPress.org
  • Find me on:

  • Posted a reply to Leaf index page added massive amount of page height, on the site WordPress Support Forums:
    Sure, sounds like good advice. Cheers

    3 years ago

  • Posted a reply to Leaf index page added massive amount of page height, on the site WordPress Support Forums:
    Closing

    3 years ago

  • Posted a reply to Leaf index page added massive amount of page height, on the site WordPress Support Forums:
    You needed to keep refreshing. Turns out it was Processing.js that was the cause. Thx

    3 years ago

  • Created a topic, Leaf index page added massive amount of page height, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Not sending the test email, on the site WordPress Support Forums:
    Thanks - I set to smtp.gmail.com but now saying invalid address:- Test Message Sent The…

    4 years ago

  • Posted a reply to Not sending the test email, on the site WordPress Support Forums:
    Thanks for the reply! How would I know which SMTP server to use?

    4 years ago

  • Created a topic, Not sending the test email, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Not sending mail, on the site WordPress Support Forums:
    Hello World ............... :)

    4 years ago

  • Created a topic, Not sending mail, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Functional, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Doesn't seem to be working with WP 3.4.2, on the site WordPress Support Forums:
    Cool - thanks

    4 years ago

  • Posted a reply to Shortened URLs not showing, on the site WordPress Support Forums:
    It's working just great - many thanks ..... And Happy New year!

    4 years ago

  • Posted a reply to Shortened URLs not showing, on the site WordPress Support Forums:
    Great thanks - have sent the details over

    4 years ago

  • Posted a reply to Shortened URLs not showing, on the site WordPress Support Forums:
    Sure......... Is it safe to post the original WP URL of the site? As I…

    4 years ago

  • Created a topic, Shortened URLs not showing, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Doesn't seem to be working with WP 3.4.2, on the site WordPress Support Forums:
    I suppose that would do it - but a nice pretty one. Maybe some kind…

    4 years ago

  • Posted a reply to Doesn't seem to be working with WP 3.4.2, on the site WordPress Support Forums:
    Hey - yes it was.. Thanks! Seems to be working now. Quick question: is there…

    4 years ago

  • Created a topic, Doesn't seem to be working with WP 3.4.2, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Image not displaying in Axis theme, on the site WordPress Support Forums:
    :) thanks

    4 years ago

  • Posted a reply to Image not displaying in Axis theme, on the site WordPress Support Forums:
    I'd like to maybe use this one here: http://s442965138.websitehome.co.uk/curve1/ which I can't remember where it…

    4 years ago

  • Posted a reply to Image not displaying in Axis theme, on the site WordPress Support Forums:
    OK, that sucks... Thanks guys

    4 years ago

  • Posted a reply to Image not displaying in Axis theme, on the site WordPress Support Forums:
    Really? That seems very strange. Are you sure?

    4 years ago

  • Posted a reply to Image not displaying in Axis theme, on the site WordPress Support Forums:
    http://www.web2feel.com/axis/

    4 years ago

  • Created a topic, Image not displaying in Axis theme, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Direct new domain to WP installation, on the site WordPress Support Forums:
    The uni host my site Google appear to host my domain name I just can't…

    7 years ago

  • Posted a reply to Direct new domain to WP installation, on the site WordPress Support Forums:
    I guess my host is the university, as the installation is on their servers. Hmm.…

    7 years ago

  • Posted a reply to Direct new domain to WP installation, on the site WordPress Support Forums:
    Mirroring sounds like what I need. . You mean Google? Yeah need to see if…

    7 years ago

  • Posted a reply to Direct new domain to WP installation, on the site WordPress Support Forums:
    'if my mirror is' I'm not sure what you mean . . It's hosted on…

    7 years ago

  • Posted a reply to Direct new domain to WP installation, on the site WordPress Support Forums:
    Ok, I just did it because I thought it may had been missed. . Thanks…

    7 years ago

  • Posted a reply to Direct new domain to WP installation, on the site WordPress Support Forums:
    Any heads up? :)

    7 years ago

  • Created a topic, Direct new domain to WP installation, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to Changed the URL(s), on the site WordPress Support Forums:
    Right, from what I can see - it appears that the 'Edit wp-config.php' fix (from…

    7 years ago

  • Posted a reply to Changed the URL(s), on the site WordPress Support Forums:
    The error came from removing one or more lines from the general settings page within…

    7 years ago

  • Posted a reply to Changed the URL(s), on the site WordPress Support Forums:
    This post was moved without my knowledge - hopefully someone over here will be able…

    7 years ago

  • Created a topic, Changed the URL(s), on the site WordPress Support Forums

    7 years ago