WordPress.org

Profiles

Stingraynut

Profile picture of Stingraynut
  • Member Since: March 14th, 2009
  • Find me on:

  • Posted a reply to "passwords not recognised after transfer", on the site WordPress Support Forums:
    Thanks for the link Mike, I didn't know MD5 was deprecated. I use it to…

    2 months ago

  • Posted a reply to "passwords not recognised after transfer", on the site WordPress Support Forums:
    Although I thought this is a WordPress question, I've posted in the woocommerce support forum…

    2 months ago

  • Created a topic, passwords not recognised after transfer, on the site WordPress Support Forums

    2 months ago

  • Created a topic, passwords not recognised after transfer, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Featured and Product images- fullsize?, on the site WordPress Support Forums

    4 months ago

  • Created a topic, woocommerce images, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Where are image URL's stored in the database?, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Improving my Select dropdown List", on the site WordPress Support Forums:
    Hi jers83, hope you receive this message, I'm trying to do exactly the same thing-…

    6 months ago

  • Posted a reply to "How do use a drop down selector to select embedded pdfs", on the site WordPress Support Forums:
    I'm searching for this too

    6 months ago

  • Posted a reply to "Icons not in line", on the site WordPress Support Forums:
    Why don't you have all the buttons the same size ? For instance, on Youtube…

    6 months ago

  • Created a topic, Icons not in line, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Conversion tracking", on the site WordPress Support Forums:
    If those of us that can afford it don't donate, eventually there will be no-one…

    7 months ago

  • Posted a reply to "Conversion tracking", on the site WordPress Support Forums:
    That is great news, many thanks, and great to have such a fast response, am…

    7 months ago

  • Created a topic, Conversion tracking, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Single sign on, mapped domains SOLVED, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "uploaded images blank thumbnail and don't display", on the site WordPress Support Forums:
    SOLVED. I was unable to see the network setup page to copy the htaccess and…

    7 months ago

  • Posted a reply to "where is the htaccess/wp config to copy", on the site WordPress Support Forums:
    I've fixed it - I added this to wp-config define( 'WP_ALLOW_MULTISITE', true ); and then…

    7 months ago

  • Posted a reply to "uploaded images blank thumbnail and don't display", on the site WordPress Support Forums:
    Hi Mika, you've helped me a few times, always much appreciated. When I say NEW,…

    7 months ago

  • Posted a reply to "where is the htaccess/wp config to copy", on the site WordPress Support Forums:
    Momekh, Network Setup is not there. as per this screenshot Link to screenshot It was…

    7 months ago

  • Created a topic, where is the htaccess/wp config to copy, on the site WordPress Support Forums

    7 months ago

  • Created a topic, uploaded images blank thumbnail and don't display, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Import Settings Will Not Import", on the site WordPress Support Forums:
    I've had this problem on 3 sites Thanks Mateo your solution worked for me uploading…

    7 months ago

  • Created a topic, Works with Ubermenu 3 wordpress 3.9.2, on the site WordPress Support Forums

    8 months ago

  • Replied to an idea, Automatic building sublevels menus using subcategories.

    8 months ago

  • Created a topic, SOME images have no thumbnail and no image on page, on the site WordPress Support Forums

    8 months ago

  • Created a topic, Categories 4 deep- how to handle this?, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "5G & Enhanced Character String block client access", on the site WordPress Support Forums:
    Enable Advanced Character String ON 5G Blacklist OFF = 403 Enable Advanced Character String OFF…

    9 months ago

  • Posted a reply to "can I have more than one multisite on my hosting account", on the site WordPress Support Forums:
    I think you're right, one site I tested has nothing on it at all and…

    9 months ago

  • Created a topic, 5G & Enhanced Character String block client access, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "can I have more than one multisite on my hosting account", on the site WordPress Support Forums:
    The Multisite figures above are incorrect (tested wrong url) The multisite master url - dns…

    9 months ago

  • Posted a reply to "can I have more than one multisite on my hosting account", on the site WordPress Support Forums:
    Nick, all my domains are registered at TPP Wholesale - they were moved there from…

    9 months ago

  • Posted a reply to "can I have more than one multisite on my hosting account", on the site WordPress Support Forums:
    DNS lookup and waiting are both taking over 1 second, using firebug>net That is quite…

    10 months ago

  • Posted a reply to "can I have more than one multisite on my hosting account", on the site WordPress Support Forums:
    It's a shared server IP 117.55.227.86 Reverse IP 314 websites use this address. I've only…

    10 months ago

  • Posted a reply to "can I have more than one multisite on my hosting account", on the site WordPress Support Forums:
    Phew, thanks a bunch Ipstenu I'm very glad to hear that it's possible I'm building…

    10 months ago

  • Created a topic, can I have more than one multisite on my hosting account, on the site WordPress Support Forums

    10 months ago

  • Created a topic, custom post taxonomy problem, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Error message php 5.4.25", on the site WordPress Support Forums:
    Hi I tried the new version, it deleted files Ok but the checkbox at the…

    11 months ago

  • Created a topic, Excellent plugin, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Works with Custom Post Types", on the site WordPress Support Forums:
    Sorry, I pasted in the shortcode but the URl to the plugin showed up instead.…

    11 months ago

  • Created a topic, Works with Custom Post Types, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Custome admin menu won't obey permalink setting", on the site WordPress Support Forums:
    I'm sorry to say that is not a very helpful reply, and now there is…

    11 months ago

  • Created a topic, Custome admin menu won't obey permalink setting, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "custom permalinks not working", on the site WordPress Support Forums:
    The answer is that the 'categories' that won't obey the permalink setting are extra admin…

    11 months ago

  • Posted a reply to "How are there some categories in the admin dashboard", on the site WordPress Support Forums:
    The answer is that functions.php in the theme calls the new menu item and the…

    11 months ago

  • Created a topic, custom permalinks not working, on the site WordPress Support Forums

    11 months ago

  • Created a topic, How are there some categories in the admin dashboard, on the site WordPress Support Forums

    11 months ago

  • Created a topic, What online storage do you recommend & Cost?, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Change color of "Be the first of your friends to like this."", on the site WordPress Support Forums:
    I've spent an hour looking at ID and classes and nothing would change that colour!…

    1 year ago

  • Created a topic, Error message php 5.4.25, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "I have made over 20 child themes - this one won't work", on the site WordPress Support Forums:
    SOLVED!! I removed spaces in the name of the child theme folder and both child…

    1 year ago