WordPress.org

Profiles

Squiggy45

  • Member Since: September 7th, 2013
  • @squiggy45 on WordPress.org
  • Find me on:

  • Posted a reply to Height question – Pro version, on the site WordPress.org Forums:
    I commented on your forum. I'll stop replying here. Thanks!

    4 months ago

  • Posted a reply to Height question – Pro version, on the site WordPress.org Forums:
    Soooo close! That helped a LOT, but now I've got a horizontal scroll even though…

    4 months ago

  • Posted a reply to Height question – Pro version, on the site WordPress.org Forums:
    If you compare it to the source: http://rezility.rocks/Assets/effect/banner.htm there is a huge difference. Source is…

    4 months ago

  • Posted a reply to Height question – Pro version, on the site WordPress.org Forums:
    I tried the ratio option after purchasing. Here's my shortcode: [advanced_iframe securitykey="a6359db81412c57c2b34b7b825dbb9d8e1e31c45" src="http://rezility.rocks/Assets/effect/banner.htm"scrolling="no"enable_responsive_iframe="true"iframe_height_ratio="0.4989"] It's a…

    4 months ago

  • Posted a reply to Height question – Pro version, on the site WordPress.org Forums:
    Below is my shortcode. When I added the onload_resize="true" it did the opposite of 100%…

    4 months ago

  • Posted a reply to Height question – Pro version, on the site WordPress.org Forums:
    I'm using the free version. If I purchase the pro version will I be able…

    4 months ago

  • Posted a reply to Height question – Pro version, on the site WordPress.org Forums:
    The source is an html web page on the same domain. I don't think I…

    4 months ago

  • Created a topic, Height question – Pro version, on the site WordPress.org Forums:
    I'm using the free version and the height of the ifram…

    4 months ago

  • Posted a reply to Error /wp-content/uploads/mainwp/. Is its parent directory writable by the serve, on the site WordPress.org Forums:
    Having the same error with 25 websites I just moved. On website, I deleted the…

    5 months ago

  • Created a topic, No homepage AMP, on the site WordPress.org Forums:
    Just testing pages. If I add /amp to any page, it find…

    7 months ago

  • Created a topic, Preview works, implementation does not, on the site WordPress.org Forums:
    Trying out the free version. Should show up on the top…

    11 months ago

  • Created a topic, Excellent plugin, on the site WordPress.org Forums:
    Very easy to use and great support. Thanks!

    12 months ago

  • Posted a reply to Files not uploading, on the site WordPress.org Forums:
    Thanks for the reply. Your suggestion did the trick. I had installed the Autoptomize plugin…

    1 year ago

  • Created a topic, Upload/Download?, on the site WordPress.org Forums:
    Is there shortcode or anything else that will allow me…

    1 year ago

  • Created a topic, Files not uploading, on the site WordPress.org Forums:
    Uploads were working for several months, but went to u…

    1 year ago

  • Posted a reply to Products Disappear, on the site WordPress.org Forums:
    Woke up to an update. The fix worked fine.

    1 year ago

  • Posted a reply to Products Disappear, on the site WordPress.org Forums:
    One of their support folks verified the issue and it's in their issue tracker now.

    1 year ago

  • Posted a reply to Products Disappear, on the site WordPress.org Forums:
    A lot of folks are having the same issue on the Elegant Themes forum. Looks…

    1 year ago

  • Posted a reply to Products Disappear, on the site WordPress.org Forums:
    Same problem here after the last update, also using Divi. I have a products page…

    1 year ago

  • Posted a reply to WordPress 4.7 issue, on the site WordPress.org Forums:
    Thanks Marco, but we're not using a page builder. Widgets seem fine.

    1 year ago

  • Created a topic, WordPress 4.7 issue, on the site WordPress.org Forums:
    We noticed after updating to WordPress to 4.7 that we …

    1 year ago

  • Created a topic, Great plugin, fantastic support, on the site WordPress.org Forums:
    I'm using the Pro version, but just wanted to post a r…

    2 years ago