WordPress.org

Profiles

SooBahkDo

Profile picture of SooBahkDo
  • Member Since: November 19th, 2010
  • Find me on:

  • Created a topic, Debug Notices, on the site WordPress Support Forums

    3 weeks ago

  • Posted a reply to "Background Image On Login Page Is Blanked Out", on the site WordPress Support Forums:
    Hello, I have noticed that on trouble sites, the background image inserted by Custom Login…

    3 weeks ago

  • Posted a reply to "Plugin Conflict With Custom Login", on the site WordPress Support Forums:
    Hello, Just following up. I have noticed that on trouble sites, the background image inserted…

    3 weeks ago

  • Posted a reply to "DEBUG NOTICES", on the site WordPress Support Forums:
    Hello Jamel.Z, Thank you! I realize debug notices are not necessarily harmful and only provide…

    4 weeks ago

  • Created a topic, DEBUG NOTICES, on the site WordPress Support Forums

    4 weeks ago

  • Posted a reply to "Debug Error", on the site WordPress Support Forums:
    Thanks!

    4 weeks ago

  • Created a topic, Debug Fatal Error, on the site WordPress Support Forums

    4 weeks ago

  • Created a topic, Debug Error, on the site WordPress Support Forums

    4 weeks ago

  • Posted a reply to "Upload Photo Hanging On Chrome", on the site WordPress Support Forums:
    It was something on my end. Cleared up on its on.

    4 weeks ago

  • Posted a reply to "Plugin Conflict With Custom Login", on the site WordPress Support Forums:
    Just sent it

    4 weeks ago

  • Created a topic, Plugin Conflict With Custom Login, on the site WordPress Support Forums

    4 weeks ago

  • Posted a reply to "Background Image On Login Page Is Blanked Out", on the site WordPress Support Forums:
    Hi Austin, I discovered that deactivating this plugin resolves the issue on the listed site,…

    4 weeks ago

  • Posted a reply to "Where To Change Form Labels", on the site WordPress Support Forums:
    Hi Chris, I think you covered most all the things I wanted to change. Yipee!…

    4 weeks ago

  • Created a topic, Upload Photo Hanging On Chrome, on the site WordPress Support Forums

    4 weeks ago

  • Created a topic, Where To Change Form Labels, on the site WordPress Support Forums

    4 weeks ago

  • Posted a reply to "How To Make Fields Display On One Row", on the site WordPress Support Forums:
    Hi Chris, I used this: .testimonial .client div { display: inline-block; } It worked like…

    4 weeks ago

  • Created a topic, How To Make Fields Display On One Row, on the site WordPress Support Forums

    1 month ago

  • Created a topic, User Cannot Close Tickets, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Slideshow does not work", on the site WordPress Support Forums:
    Hi Chris, I discovered a plugin conflict was the issue. Sorry for the false alarm.…

    1 month ago

  • Created a topic, Slideshow does not work, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Debug Error", on the site WordPress Support Forums:
    Hi David, I double checked that I have the Development version (20150519). I cleared all…

    1 month ago

  • Posted a reply to "Debug Error", on the site WordPress Support Forums:
    Hi David, I installed the Development version, but alas the same errors persist. Thank you…

    1 month ago

  • Posted a reply to "Debug Error", on the site WordPress Support Forums:
    Hi David, They occur on the Media Library Matrix view. The Media Library list view…

    1 month ago

  • Created a topic, Debug Error, on the site WordPress Support Forums

    1 month ago

  • Created a topic, Fatal Error Conflict With DW Question, on the site WordPress Support Forums

    1 month ago

  • Created a topic, Fatal Error Conflict With JS Support, on the site WordPress Support Forums

    1 month ago

  • Created a topic, Tooltips Will Not Display on iPhones, on the site WordPress Support Forums

    1 month ago

  • Posted a reply to "Background Image On Login Page Is Blanked Out", on the site WordPress Support Forums:
    Hi Austin, FYI: This happens on several of our sites. Thanks!

    2 months ago

  • Posted a reply to "Day Label Will Not Display When Weeks Are Turned Off", on the site WordPress Support Forums:
    Hi Baden, I double checked and we do not have T(-) Countdown Control Active on…

    2 months ago

  • Created a topic, Numerous Browser Messages When Activated, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Background Image On Login Page Is Blanked Out, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Day Label Will Not Display When Weeks Are Turned Off", on the site WordPress Support Forums:
    Hello Baden, Should we remove T(-) Countdown if we have T(-) Countdown Control Installed? Both…

    2 months ago

  • Created a topic, Version 3.2.3 Upgrade In Place Will Not Work, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Day Label Will Not Display When Weeks Are Turned Off, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Perfect", on the site WordPress Support Forums:
    Agreed! Totally perfect!

    2 months ago

  • Posted a reply to "Excellent and invaluable across admin panels", on the site WordPress Support Forums:
    The pro prices are low compared to the value you'll get if your time is…

    2 months ago

  • Created a topic, Indispensable!, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Social Media Icons Not Displaying, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Multisite support?", on the site WordPress Support Forums:
    Hello munger41, We have been using it on multiple multisite installations and it has worked…

    3 months ago

  • Created a topic, Debug Messages Upon Network Activation and Afterwards, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Error Upon Activation, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Debug Error in dashboard, on the site WordPress Support Forums

    4 months ago

  • Created a topic, How to change the color of the text, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "DEBUG Error Message", on the site WordPress Support Forums:
    Hello Angelo, This is appearing in my error log. I understand its not fatal, but…

    5 months ago

  • Posted a reply to "Upgrade to 6.1 Creates White Screen on User Side", on the site WordPress Support Forums:
    My bad. Mea culpa

    5 months ago

  • Posted a reply to "DEBUG Error Message", on the site WordPress Support Forums:
    Does this help? [23-Jan-2015 06:26:20 UTC] PHP Strict Standards: call_user_func() expects parameter 1 to be…

    5 months ago

  • Created a topic, Upgrade to 6.1 Creates White Screen on User Side, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "multisite? network activate", on the site WordPress Support Forums:
    Hello, Great plugin! We run ti on a WP 4.1 Multisite network activated site by…

    6 months ago

  • Created a topic, Request Free Style HTML Instead of One Color Text, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "DEBUG Error Message", on the site WordPress Support Forums:
    Hi Bertrand, Thanks for the reply. We are running PHP 5.4.31 MySQL 5.6.22 Should these…

    6 months ago

  • Image Watermark