WordPress.org

Ready to get started?Download WordPress

Profiles

Sloba

Profile picture of Sloba
  • Member Since: June 28th, 2008
  • Find me on:

  • Posted a reply to "Not responsive when a child theme is used", on the site WordPress Support Forums:
    Hi Anthony, I was testing your theme at that time but have moved away to…

    2 months ago

  • Created a topic, Not responsive when a child theme is used, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "It doesn't work on Multisite with the php 5.5", on the site WordPress Support Forums:
    I'm not sure would the shortcode be the best way to exclude the icons. It…

    3 months ago

  • Created a topic, Contact form on posts, on the site WordPress Support Forums

    3 months ago

  • Created a topic, PHP Notices and warning with PHP 5.5, on the site WordPress Support Forums

    3 months ago

  • Created a topic, PHP Notice while display error is on, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "PHP 5.5 and Multisite?", on the site WordPress Support Forums:
    No, it doesn't work. Are you able to try on your own?

    5 months ago

  • Posted a reply to "PHP 5.5 and Multisite?", on the site WordPress Support Forums:
    No errors, nothing, even when the debug is on. It's happening only on the Multisite's…

    5 months ago

  • Created a topic, Notice on Debug with PHP 5.5, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "PHP 5.5 and Multisite?", on the site WordPress Support Forums:
    by the way, no errors associated withthis plugin are reported when WP_DEBUG is active.

    5 months ago

  • Created a topic, PHP 5.5 and Multisite?, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Testing on PHP 5.5 - form is missing the text", on the site WordPress Support Forums:
    UPDATE: it's only when the Multisite is used. Even there it is working when the…

    5 months ago

  • Created a topic, It doesn't work on Multisite with the php 5.5, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Testing on PHP 5.5 - form is missing the text, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Getting rid of the pink shadow box & buttons title, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Email do not get through when Yahoo is sender", on the site WordPress Support Forums:
    Hi Jeff, "In the background", it's just the phrase I've used, :), I suppose I…

    5 months ago

  • Posted a reply to "Firewall blocks the post/page edit on WP 4.0", on the site WordPress Support Forums:
    First, thanks for the support. Yes, Firewall log is now recording but only information I'm…

    6 months ago

  • Posted a reply to "FEATURE REQUEST: CSS, Javascript", on the site WordPress Support Forums:
    Thanks. Just one suggestion: exclusion option, i.e. to exclude some files from cdn serving, e.g.…

    6 months ago

  • Posted a reply to "FEATURE REQUEST: CSS, Javascript", on the site WordPress Support Forums:
    Hi Mika, have you been decided about inclusion of CSS/JS?

    6 months ago

  • Posted a reply to "Firewall blocks the post/page edit on WP 4.0", on the site WordPress Support Forums:
    As I expected, WP Review's author just confirmed that they won't be willing to replace…

    6 months ago

  • Posted a reply to "Firewall blocks the post/page edit on WP 4.0", on the site WordPress Support Forums:
    Well, I see the firewall has the Whitelist Parameters field, but I'm not sure what…

    6 months ago

  • Posted a reply to "Firewall blocks the post/page edit on WP 4.0", on the site WordPress Support Forums:
    I've just found the solution, it blocks the data of the WP Review plugin. This…

    6 months ago

  • Posted a reply to "Firewall blocks the post/page edit on WP 4.0", on the site WordPress Support Forums:
    Hi Paul, I hope you'll be able to reproduce it on the Multisite installation. I…

    6 months ago

  • Created a topic, Firewall blocks the post/page edit on WP 4.0, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Warning: Missing argument 2 for wpdb::prepare(), on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Adsense Explosion Vs Adsense Extreme", on the site WordPress Support Forums:
    It would be good to have more details regarding this. @RudolfFiedler if you have detected…

    8 months ago

  • Created a topic, Adsense Explosion Vs Adsense Extreme, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Ad Hijacking", on the site WordPress Support Forums:
    Camu, I hope you can find the way to monetize the project. You certainly deserve…

    9 months ago

  • Posted a reply to "Few problems and questions", on the site WordPress Support Forums:
    It's good to ask for the review since most of the time you install the…

    9 months ago

  • Posted a reply to "Few problems and questions", on the site WordPress Support Forums:
    Hi Artifex404, thanks for your prompt response, appreciated very much. I have to say I…

    9 months ago

  • Created a topic, Few problems and questions, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "SlimStat addons", on the site WordPress Support Forums:
    I understand, I just hope you'll find time in the next day or two to…

    9 months ago

  • Created a topic, SlimStat addons, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Warnings when the DEBUG is on, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Email do not get through when Yahoo is sender, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Yubikey with multiple users, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Scan terminated with error: Invaid response from Wordfence ser", on the site WordPress Support Forums:
    @lakersalex We're simply not on the same page - I'm not the man of rules,…

    11 months ago

  • Posted a reply to "Scan terminated with error: Invaid response from Wordfence ser", on the site WordPress Support Forums:
    @esmi it's the same problem we all have with the plugin. So we are all…

    11 months ago

  • Posted a reply to "Scan terminated with error: Invaid response from Wordfence ser", on the site WordPress Support Forums:
    Yes, I have the same issue. What concerns me more is that my pages take…

    11 months ago

  • Created a topic, WordFence alerts on Multisite, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Page views over the 30 days, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Disabling (hiding) the Piwik Custom Variables box", on the site WordPress Support Forums:
    Hi Braekling, as you know, native WP option isn't disabling the box, it is just…

    1 year ago

  • Created a topic, Disabling (hiding) the Piwik Custom Variables box, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Doesn't work when proxy script is configured", on the site WordPress Support Forums:
    Hi breakling, I think you didn't understand me. Off course it doesn't make sense to…

    1 year ago

  • Posted a reply to "Few questions after plugin installation", on the site WordPress Support Forums:
    I like how you think :) It would be great to see it in the…

    1 year ago

  • Created a topic, Doesn't work when proxy script is configured, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Few questions after plugin installation", on the site WordPress Support Forums:
    Thanks Paul. Just one more question regarding the login protect: Cooldown feature is very cool,…

    1 year ago

  • Created a topic, Few questions after plugin installation, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Warning: session_start", on the site WordPress Support Forums:
    There's a lot of rules through the php.ini file and the file is pretty large…

    1 year ago

  • Posted a reply to "Warning: session_start", on the site WordPress Support Forums:
    Hi nintechnet, my hosting company has just fixed this by implementing additional rules through the…

    1 year ago