WordPress.org

Profiles

Malae

Profile picture of Malae
  • Member Since: May 25th, 2013
  • @malae on WordPress.org
  • Find me on:

  • Posted a reply to Illegal string errors, on the site WordPress.org Forums:
    Thank you for your prompt reply. First of all, you will be happy to know…

    16 hours ago

  • Created a topic, Illegal string errors, on the site WordPress.org Forums:
    Hello Ben, I have had a page with SVG images for some …

    2 days ago

  • Posted a reply to .entry-header text on form, on the site WordPress.org Forums:
    Hi, Thanks for your reply. Yes, everything the same except for some additional plug-ins, which…

    1 week ago

  • Posted a reply to Forum Bugs and Broken Things, on the site WordPress.org Forums:
    The small square white button with an X is now responding to clicks,and closes the…

    1 week ago

  • Posted a reply to Forum Bugs and Broken Things, on the site WordPress.org Forums:
    This topic is headed: Forum Bugs and Broken Things. I have some comments: I assumed…

    1 week ago

  • Created a topic, .entry-header text on form, on the site WordPress.org Forums:
    Hi Mike, I have just put a site on WAMP and it is putt…

    1 week ago

  • Posted a reply to Forum Bugs and Broken Things, on the site WordPress.org Forums:
    If I go to my Profile and click Topics Started the dates are not in…

    2 weeks ago

  • Created a topic, Errors in Twenty Eleven theme, on the site WordPress.org Forums:
    Hello Otto, I do not create themes, but have made sev…

    2 weeks ago

  • Created a topic, Does not work in 4.6.1, on the site WordPress.org Forums:
    Cannot get it to work: ERROR: Incomplete Nice PayPal B…

    2 weeks ago

  • Posted a reply to Selling single unique items, on the site WordPress.org Forums:
    Thank you for your prompt reply. There is a counter, which allows the buyer to…

    2 weeks ago

  • Created a topic, Selling single unique items, on the site WordPress.org Forums:
    Hi, I am selling single, unique items, so that the qua…

    3 weeks ago

  • Posted a reply to Many of my sites downgraded to 4.5.4, on the site WordPress.org Forums:
    <> Make WordPress Core New Ticket Error: Invalid milestone name Milestone 4.5.4 does not exist.…

    3 weeks ago

  • Created a topic, TheCartPress breaks the showcase tempate setting in TwentyEleven, on the site WordPress.org Forums:
    Hello, I am using WP Twenty Eleven theme for CMS with …

    3 weeks ago

  • Posted a reply to Sending out some love…, on the site Support:
    aCstudent, I understand the relief that you got from t…

    4 weeks ago

  • Posted a reply to Revisions to keep: 1, shows none, on the site WordPress Support Forums:
    If I understand correctly from the above, setting the plug-in to keep 1 revision, would…

    4 weeks ago

  • Posted a reply to Revisions to keep: 1, shows none, on the site WordPress Support Forums:
    Hello Rolf, Many thanks for your taking the time to show me the WP code.…

    4 weeks ago

  • Posted a reply to Revisions to keep: 1, shows none, on the site WordPress Support Forums:
    My last sentence was in error, I am keeping 2 revisions. I did not ask…

    4 weeks ago

  • Created a topic, Revisions to keep: 1, shows none, on the site WordPress Support Forums

    4 weeks ago

  • Posted a reply to Version 1.6 has broken my theme, on the site WordPress Support Forums:
    Gal, Going back three years, my main problem has been that the plug-in wsp-pages-title class…

    2 months ago

  • Posted a reply to Version 1.6 has broken my theme, on the site WordPress Support Forums:
    Thank you Gal for your comments. It was not a cache problem. I have been…

    2 months ago

  • Created a topic, Version 1.6 has broken my theme, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Move from the old Ultimate Maintenance Mode Plug-in, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to Editing tool bar not functioning after upgrading to WP 4.5, on the site WordPress Support Forums:
    There are several issues with WordPress 4.5. The more urgent ones will be corrected in…

    5 months ago

  • Posted a reply to Fatal error after update to WordPress 4.5, on the site WordPress Support Forums:
    There are several issues with WordPress 4.5. The more urgent ones will be corrected in…

    5 months ago

  • Posted a reply to Version 2.5 not working, on the site WordPress Support Forums:
    Thanks, version 2.5 is working well.

    7 months ago

  • Posted a reply to Version 2.5 not working, on the site WordPress Support Forums:
    Perhaps not a firewall, but an early warning. :-) Sorry I have not yet been…

    7 months ago

  • Created a topic, Version 2.5 not working, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to Version 2.3 - Exclamation mark !, on the site WordPress Support Forums:
    Sorry my answer is late, have been busy. Yes, apparently I had selected a size…

    7 months ago

  • Created a topic, Version 2.3 - Exclamation mark !, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to Version: 4.0.40 causes HTTP 500 Internal Server Error, on the site WordPress Support Forums:
    Paljon kiitoksia! My plaudits for a quick effective response, which saved me doing debugging. The…

    8 months ago

  • Created a topic, Version: 4.0.40 causes HTTP 500 Internal Server Error, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to Udate to DNUI ver.2.2 does not run, on the site WordPress Support Forums:
    Thank you, the plug-in now works with the gallery option checked. If the 'image is…

    8 months ago

  • Posted a reply to Udate to DNUI ver.2.2 does not run, on the site WordPress Support Forums:
    Thanks, I unchecked the gallery and it worked fine. You must have recoded to leave…

    8 months ago

  • Posted a reply to Udate to DNUI ver.2.2 does not run, on the site WordPress Support Forums:
    Thanks for the response, No rush! Is this a problem with the JsonSerializable with PHP…

    8 months ago

  • Created a topic, Udate to DNUI ver.2.2 does not run, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to DNUI Version 2.0 update locks out sites, on the site WordPress Support Forums:
    The PHP is on a remote hosting server, so I could not update it. I…

    8 months ago

  • Posted a reply to DNUI Version 2.0 update locks out sites, on the site WordPress Support Forums:
    Ok, thanks, I will wait for your results.

    9 months ago

  • Posted a reply to DNUI Version 2.0 update locks out sites, on the site WordPress Support Forums:
    Hello Nicearma, Thanks for your quick response. I've been using this plug in for a…

    9 months ago

  • Posted a reply to DNUI Version 2.0 update locks out sites, on the site WordPress Support Forums:
    Further to my post above, I renamed the folder: dnui-delete-not-used-image-wordpress on each site via FTP.…

    9 months ago

  • Created a topic, DNUI Version 2.0 update locks out sites, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Not receiving e-mails, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to High CPU Load After Update to v4.3, on the site WordPress Support Forums:
    As posted above, I was successful with the mu-plugins fix. I would be interested to…

    1 year ago

  • Posted a reply to High CPU Load After Update to v4.3, on the site WordPress Support Forums:
    Thank you Otto, I was having problems trying to open pages to edit since the…

    1 year ago

  • Created a topic, WP 4.1 RC2, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to I now have 4.2 alpha 1 !!!!, on the site WordPress Support Forums:
    Hi Dave, After clicking the update button, I had exactly the same experience and reaction.…

    2 years ago

  • Posted a reply to Updraftplus file changes false positives, on the site WordPress Support Forums:
    No problem with Wordfence, but I thought it is worth mentioning, so that new users…

    2 years ago

  • Created a topic, Updraftplus file changes false positives, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Not working after update, on the site WordPress Support Forums:
    Hi Nicolas, That seems to have fixed the problem: no deactivation/activation necessary. Also working OK…

    2 years ago

  • Created a topic, Not working after update, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to DNUI belongs under "Tools", not "Settings" in WordPress sidebar, on the site WordPress Support Forums:
    gBell12 is correct. I have three plug-ins in my tools menu. It's not a problem,…

    2 years ago

Plugins