WordPress.org

Profiles

LoBlanc

Profile picture of LoBlanc
  • Member Since: May 30th, 2013
  • @loblanc on WordPress.org
  • Find me on:

  • Created a topic, good, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Working with slideshow plugin, on the site WordPress Support Forums:
    Many thanks

    3 years ago

  • Posted a reply to Working with slideshow plugin, on the site WordPress Support Forums:
    changed

    3 years ago

  • Posted a reply to Working with slideshow plugin, on the site WordPress Support Forums:
    It's working fine at the home page (Inicio)

    3 years ago

  • Created a topic, Working with slideshow plugin, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to conflict with nextgen gallery, on the site WordPress Support Forums:
    I'm having trouble with this issue, too

    3 years ago

  • Posted a reply to GalleryView without shortcode, on the site WordPress Support Forums:
    I will try, but I'm showing an album, that's why I think that shortcode won't…

    3 years ago

  • Posted a reply to GalleryView without shortcode, on the site WordPress Support Forums:
    What I need is a slideshow with thumbnails. Do you know what solution should I…

    3 years ago

  • Posted a reply to GalleryView without shortcode, on the site WordPress Support Forums:
    http://www.nextgen-gallery.com/nextgen-gallery-templates/ Yes but in fact what I need is the carousel template from the visual…

    3 years ago

  • Created a topic, GalleryView without shortcode, on the site WordPress Support Forums

    3 years ago

  • Created a topic, GalleryView without shortcode, on the site WordPress Support Forums

    3 years ago

  • Created a topic, $category -> slug not translated, on the site WordPress Support Forums

    3 years ago

  • Created a topic, not working, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Shortcode eats the rest of the page and doesn't show up, on the site WordPress Support Forums:
    same happenning to me

    3 years ago

  • Posted a reply to Custom 404 page not showing correctly, on the site WordPress Support Forums:
    ok I found it, it was a dumb error. My font color was the same…

    4 years ago

  • Posted a reply to Custom 404 page not showing correctly, on the site WordPress Support Forums:
    Well I fixed the specific file call with the appropiate .htaccess configuration, which I was…

    4 years ago

  • Created a topic, Custom 404 page not showing correctly, on the site WordPress Support Forums

    4 years ago