WordPress.org

Profiles

Leopard-Lady

  • Member Since: September 25th, 2010
  • @leopard-lady on WordPress.org
  • Find me on:

  • Posted a reply to PHP notice since recent update to v2.0.9, on the site WordPress.org Forums:
    I'm not viewing the front-end 800 times in 2 days. Those notices were posting like…

    3 weeks ago

  • Posted a reply to PHP notice since recent update to v2.0.9, on the site WordPress.org Forums:
    Thank you. I'll update right now. Funny thing is, my site is not yet open…

    4 weeks ago

  • Posted a reply to PHP notice since recent update to v2.0.9, on the site WordPress.org Forums:
    Hi Raul, The update to v2.1.0 seemed to remedy the inline css issues, along with…

    4 weeks ago

  • Created a topic, Great stats plugin and support, on the site WordPress.org Forums:
    I've been using SlimStats plugin for several years. It…

    1 month ago

  • Posted a reply to How to show wordpress dashboard option to authors in my site ?, on the site WordPress.org Forums:
    Thank you for your help. Going to post a review right now :-) LL

    1 month ago

  • Created a topic, PHP notice since last update to v2.0.9, on the site WordPress.org Forums:
    Hi Raul, Wanted to give you a heads up - since the rec…

    1 month ago

  • Posted a reply to How to show wordpress dashboard option to authors in my site ?, on the site WordPress.org Forums:
    I need to know how to do this too, please. Thank you!

    1 month ago

  • Posted a reply to limited quantity per checkbox?, on the site WordPress.org Forums:
    OK - lets change this up a bit - is there any way at all…

    2 months ago

  • Created a topic, limited quantity per checkbox?, on the site WordPress.org Forums:
    Is it possible to run a visible countdown per checkbox…

    2 months ago

  • Posted a reply to Thrive Leads editor does not load, on the site WordPress.org Forums:
    Awesome. Thank you so much Raul. You ROCK on support!

    2 months ago

  • Posted a reply to Thrive Leads editor does not load, on the site WordPress.org Forums:
    It's all good. Thank you!

    2 months ago

  • Posted a reply to Thrive Leads editor does not load, on the site WordPress.org Forums:
    CORRECTION!! When generating NEW lead gen forms the editor is working correctly. When generating a…

    2 months ago

  • Posted a reply to Thrive Leads editor does not load, on the site WordPress.org Forums:
    Hi Raul, Just realized when EDITING in Thrive Leads on an EXISTING lead gen form…

    2 months ago

  • Created a topic, Plugin works perfectly and Raul ROCKS on support!, on the site WordPress.org Forums:
    I would give this 10 stars if I could. The plugin is …

    2 months ago

  • Posted a reply to Thrive Leads editor does not load, on the site WordPress.org Forums:
    Hi Raul, I just updated and checked. It's working perfectly now! Thank you so much…

    2 months ago

  • Created a topic, Outstanding plugin with excellent support!, on the site WordPress.org Forums:
    This plugin totally rocks for importing content into y…

    2 months ago

  • Posted a reply to Thrive Leads editor does not load, on the site WordPress.org Forums:
    Correct - it does edit on the frontend. Here the url part after the domain…

    2 months ago

  • Created a topic, Thrive Leads editor does not load, on the site WordPress.org Forums:
    Hi Raul, I have found an editor issue that I'm not abl…

    2 months ago

  • Posted a reply to Fast Secure Contact Form not working, on the site WordPress.org Forums:
    Hey Raul, FYI - I have been running debug while I'm working out some other…

    2 months ago

  • Posted a reply to Fast Secure Contact Form not working, on the site WordPress.org Forums:
    My apologies for having posted thinking the sendmail problem had something to do with your…

    2 months ago

  • Posted a reply to Fast Secure Contact Form not working, on the site WordPress.org Forums:
    I am on the phone with my hosting company right now. Surely this is server…

    2 months ago

  • Posted a reply to Fast Secure Contact Form not working, on the site WordPress.org Forums:
    Hold up! I just disabled the minify plugin and the form is still not working.…

    2 months ago

  • Posted a reply to Fast Secure Contact Form not working, on the site WordPress.org Forums:
    Hi Raul, Thank you so much for your fast reply! You ROCK! It does not…

    2 months ago

  • Created a topic, Fast Secure Contact Form not working, on the site WordPress.org Forums:
    Hi Raul, I LOVE your plugin! It works very well and ha…

    2 months ago

  • Posted a reply to Premature end of script headers and timeout errors, on the site WordPress.org Forums:
    Hi David, Thank you so much for your reply! After digging deeper into this I…

    2 months ago

  • Created a topic, great concept, on the site WordPress.org Forums:
    Great concept, but it throws several server errors, tr…

    2 months ago

  • Posted a reply to Error proxying – timeout, on the site WordPress.org Forums:
    Another issue with this plugin is that it is constantly making calls to the /wp-includes/js/…

    2 months ago

  • Created a topic, Premature end of script headers and timeout errors, on the site WordPress.org Forums:
    Hi Guys, Just trying your backup plugin for the first …

    2 months ago

  • Posted a reply to Incorrect zip file paths, on the site WordPress.org Forums:
    I meant to post back here and forgot. I'm sorry. I did enable bebug log…

    2 months ago

  • Posted a reply to Incorrect zip file paths, on the site WordPress.org Forums:
    Ok. How do I discern which plugin is actually causing these errors please? More often…

    3 months ago

  • Created a topic, Incorrect zip file paths, on the site WordPress.org Forums:
    Hi Guys, I am running WP v4.7.4 with WP-Optimize v2.1.…

    3 months ago

  • Posted a reply to Error proxying – timeout, on the site WordPress.org Forums:
    I ran debug and logged it for the past 20 hours. This is what is…

    3 months ago

  • Posted a reply to Error proxying – timeout, on the site WordPress.org Forums:
    I'm finding similar entries in my error logs: mod_fcgid: stderr: AdmiralAnalytics: Error proxying: {"code":6,"str":"","type":"curl","debug":"* name…

    3 months ago

  • Posted a reply to incompatibility with wp all import, on the site WordPress.org Forums:
    Hi Buga9, I am using Adminimize on my site and getting ready to start setting…

    5 months ago

  • Posted a reply to mobile restrictions not working on kindle, on the site WordPress.org Forums:
    Groovy -- Thank you!!

    5 months ago

  • Posted a reply to mobile restrictions not working on kindle, on the site WordPress.org Forums:
    Ok. That's groovy. I'll dig into it that way. Thank you for your prompt replies!…

    5 months ago

  • Posted a reply to mobile restrictions not working on kindle, on the site WordPress.org Forums:
    Yep. Any work-around that you can think of that I can employ on my end…

    5 months ago

  • Created a topic, mobile restrictions not working on kindle, on the site WordPress.org Forums:
    Hi Guys, Using the settings to disable the plugin from…

    5 months ago

  • Posted a reply to Your message does not contain a List-Unsubscribe header, on the site WordPress Support Forums:
    So glad to see this post! I've been fretting over the whole "List-Unsubscribe header" issue,…

    1 year ago

  • Posted a reply to admin menu image missing after update, on the site WordPress Support Forums:
    Hey Peter, Its all good. I deleted and reinstalled. All fixed now. Thank you! Rhonda

    2 years ago

  • Created a topic, admin menu image missing after update, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to 404 errors, on the site WordPress Support Forums:
    Just came here to post the same issue and saw yours MarionFW. Every time we…

    2 years ago

  • Posted a reply to does not accept links in sub-directory named cb, on the site WordPress Support Forums:
    Hi Cartpauj, Thought I'd try this again as I'd love to have a solution to…

    2 years ago

  • Posted a reply to does not accept links in sub-directory named cb, on the site WordPress Support Forums:
    Hi Cartpauj, Yes I am adding that as the slug - trying to salvage out-dated…

    2 years ago

  • Posted a reply to does not accept links in sub-directory named cb, on the site WordPress Support Forums:
    Hiya Cartpauj, Don't know if you saw my note above - I solved the original…

    2 years ago

  • Posted a reply to does not accept links in sub-directory named cb, on the site WordPress Support Forums:
    I found it! It was an image named "cb". Thank you Cartpauj!

    2 years ago

  • Posted a reply to does not accept links in sub-directory named cb, on the site WordPress Support Forums:
    Lite. Happy to upgrade to Pro if that'll fix this though! Thank you Rhonda

    2 years ago

  • Posted a reply to does not accept links in sub-directory named cb, on the site WordPress Support Forums:
    Any chance at all I can get some help on this please?

    2 years ago

  • Posted a reply to does not accept links in sub-directory named cb, on the site WordPress Support Forums:
    Reading through other recent support posts I found this one https://wordpress.org/support/topic/increase-number-of-default-characters-from-4?replies=4 Thought it might apply…

    2 years ago

  • Created a topic, does not accept links in sub-directory named cb, on the site WordPress Support Forums

    2 years ago