WordPress.org

Profiles

Leopard-Lady

Profile picture of Leopard-Lady
  • Member Since: September 25th, 2010
  • Find me on:

  • Posted a reply to "404 errors", on the site WordPress Support Forums:
    Just came here to post the same issue and saw yours MarionFW. Every time we…

    2 months ago

  • Posted a reply to "does not accept links in sub-directory named cb", on the site WordPress Support Forums:
    Hi Cartpauj, Thought I'd try this again as I'd love to have a solution to…

    2 months ago

  • Posted a reply to "does not accept links in sub-directory named cb", on the site WordPress Support Forums:
    Hi Cartpauj, Yes I am adding that as the slug - trying to salvage out-dated…

    2 months ago

  • Posted a reply to "does not accept links in sub-directory named cb", on the site WordPress Support Forums:
    Hiya Cartpauj, Don't know if you saw my note above - I solved the original…

    2 months ago

  • Posted a reply to "does not accept links in sub-directory named cb", on the site WordPress Support Forums:
    I found it! It was an image named "cb". Thank you Cartpauj!

    3 months ago

  • Posted a reply to "does not accept links in sub-directory named cb", on the site WordPress Support Forums:
    Lite. Happy to upgrade to Pro if that'll fix this though! Thank you Rhonda

    3 months ago

  • Posted a reply to "does not accept links in sub-directory named cb", on the site WordPress Support Forums:
    Any chance at all I can get some help on this please?

    3 months ago

  • Posted a reply to "does not accept links in sub-directory named cb", on the site WordPress Support Forums:
    Reading through other recent support posts I found this one https://wordpress.org/support/topic/increase-number-of-default-characters-from-4?replies=4 Thought it might apply…

    3 months ago

  • Created a topic, does not accept links in sub-directory named cb, on the site WordPress Support Forums

    3 months ago

  • Created a topic, no longer working as it used to, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Menus not moving to the top", on the site WordPress Support Forums:
    Perfect - thank you Spherical!! It was because I was blocking php in wp-content for…

    6 months ago

  • Posted a reply to "Menus not moving to the top", on the site WordPress Support Forums:
    Same problem here too. Running WordPress 4.0.1 Thanks, LL

    6 months ago

  • Created a topic, This should be built-in to WordPress!!, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: ProPlayer] how to view videos on mobile devices", on the site WordPress Support Forums:
    Hi Jupebox, We ended up hosting our videos on http://www.limelight.com Their server recognizes the browser…

    3 years ago

  • Posted a reply to "[Plugin: WP Jump Menu] update inteferes with slide down menu and popups in the dashboard", on the site WordPress Support Forums:
    Hi Jim, I'm using WP 3.1.2 and upgraded to Jump Menu 2.3.4 when the problems…

    3 years ago

  • Created a topic, [Plugin: WP Jump Menu] update inteferes with slide down menu and popups in the dashboard, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "'Font' plugin mini browser issue", on the site WordPress Support Forums:
    Well I just discovered this same problem. With a bit of digging I found that…

    4 years ago

  • Created a topic, [Plugin: ProPlayer] how to view videos on mobile devices, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: Propel] Dashboard widgets not updating to show correct status", on the site WordPress Support Forums:
    This is perfect!! The person I'm training loves it - he says he feels so…

    4 years ago

  • Posted a reply to "[Plugin: Propel] Dashboard widgets not updating to show correct status", on the site WordPress Support Forums:
    Nudge nudge... any luck with this update yet?? Not trying to bug you - just…

    4 years ago

  • Posted a reply to "[Plugin: Propel] Dashboard widgets not updating to show correct status", on the site WordPress Support Forums:
    OMG!! You ROCK!!! Thank you so much!!

    4 years ago

  • Posted a reply to "[Plugin: Propel] Dashboard widgets not updating to show correct status", on the site WordPress Support Forums:
    Yes!! That is actually what I thought it would display like in the dashboard widget.…

    4 years ago

  • Posted a reply to "[Plugin: Propel] Dashboard widgets not updating to show correct status", on the site WordPress Support Forums:
    I realize the original purpose of this plugin is for collaboration projects, but instead I…

    4 years ago

  • Posted a reply to "[Plugin: Propel] Dashboard widgets not updating to show correct status", on the site WordPress Support Forums:
    Hi John, I went through disabling the other plugins this weekend and there was no…

    4 years ago

  • Created a topic, [Plugin: Propel] Dashboard widgets not updating to show correct status, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: Article Templates] ability to export/import templates would be awesome, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: Officers Directory] How to export list of officers to import on another site", on the site WordPress Support Forums:
    Duh... nevermind. Just dawned on me this resides in the database. I should be able…

    4 years ago

  • Posted a reply to "[Plugin: Officers Directory] inserting forward slash at apostrophes and quotes", on the site WordPress Support Forums:
    After further research I found this is purposely set to occur to prevent malicious html…

    4 years ago

  • Created a topic, [Plugin: Officers Directory] How to export list of officers to import on another site, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: Officers Directory] inserting forward slash at apostrophes and quotes", on the site WordPress Support Forums:
    Ok I have fixed the issue with slash inserted in front of apostrophes by disabling…

    4 years ago

  • Created a topic, [Plugin: Officers Directory] inserting forward slash at apostrophes and quotes, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "How to enable footer widgets in Twenty Ten", on the site WordPress Support Forums:
    Ok - great idea - hadn't thought of that. I went through all "activated" plugins…

    5 years ago

  • Posted a reply to "How to enable footer widgets in Twenty Ten", on the site WordPress Support Forums:
    Yes - I did drag widgets to the correct areas and saved them - but…

    5 years ago

  • Created a topic, How to enable footer widgets in Twenty Ten, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Twenty ten drop down menu sticks open in IE", on the site WordPress Support Forums:
    One last bump - I need to fix this today please, if at all possible.…

    5 years ago

  • Posted a reply to "Twenty Ten CSS Issue", on the site WordPress Support Forums:
    Looks Great!! Good job! The text settings are just below this line (line 333): .wpp_row_view…

    5 years ago

  • Posted a reply to "Twenty Ten CSS Issue", on the site WordPress Support Forums:
    put your black backgrounds and text colors back, then add your realty widget and lets…

    5 years ago

  • Posted a reply to "Twenty Ten CSS Issue", on the site WordPress Support Forums:
    That fixed it - the left side alignment is what you wanted, yes? I love…

    5 years ago

  • Posted a reply to "Twenty Ten CSS Issue", on the site WordPress Support Forums:
    oops, my bad... style sheet for Twenty Ten... sorry

    5 years ago

  • Posted a reply to "Twenty Ten CSS Issue", on the site WordPress Support Forums:
    Ok, this is clearly an issue with the WP-Property plugin. While I was waiting, I…

    5 years ago

  • Posted a reply to "Twenty Ten CSS Issue", on the site WordPress Support Forums:
    oy... it is those very css files that are causing the major problems in your…

    5 years ago

  • Posted a reply to "Twenty Ten CSS Issue", on the site WordPress Support Forums:
    No problem - we've all been where you're at right now... Did you also re-upload/overwrite…

    5 years ago

  • Posted a reply to "Twenty Ten CSS Issue", on the site WordPress Support Forums:
    OY!!!... no wonder it's not working. You've got css attributes fighting against each other something…

    5 years ago

  • Posted a reply to "Twenty ten drop down menu sticks open in IE", on the site WordPress Support Forums:
    Sunday bump... anybody got ideas on this issue please?

    5 years ago

  • Posted a reply to "Twenty Ten CSS Issue", on the site WordPress Support Forums:
    If you mean that you want the left side/edge of the content to be in…

    5 years ago

  • Created a topic, Twenty ten drop down menu sticks open in IE, on the site WordPress Support Forums

    5 years ago