WordPress.org

Ready to get started?Download WordPress

Profiles

Lab41

Profile picture of Lab41
  • Member Since: April 5th, 2012
  • Find me on:

  • Created a topic, Where Is 'Defer parsing of JavaScript'?, on the site WordPress Support Forums

    2 weeks ago

  • Posted a reply to "Breaks popular MailPoet / Wysija Newsletter Plugin", on the site WordPress Support Forums:
    Remove All WPMU plugins. I use a much better plugin without the nag and with…

    4 weeks ago

  • Created a topic, Adding Extra Line Breaks, on the site WordPress Support Forums

    4 weeks ago

  • Created a topic, Adding Extra Line Breaks, on the site WordPress Support Forums

    1 month ago

  • Created a topic, Conflict With Formidable Forms PRO, on the site WordPress Support Forums

    1 month ago

  • Created a topic, Great Plugin But Causing Conflict, on the site WordPress Support Forums

    1 month ago

  • Created a topic, Not Showing Nicely, on the site WordPress Support Forums

    1 month ago

  • Created a topic, Breaking My Ajax, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Changing The Domain With Cloudfront, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "W3TC slow down WP-Admin Dashboard / WordPress Version 4.0", on the site WordPress Support Forums:
    I found the solution. If you disable object and disk cache it solves it.

    2 months ago

  • Posted a reply to "W3TC slow down WP-Admin Dashboard / WordPress Version 4.0", on the site WordPress Support Forums:
    IS there any solution to this? I have the same issue. The backend is so…

    2 months ago

  • Created a topic, HTML vs PlainText, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Error 522 - Connection Timed Out", on the site WordPress Support Forums:
    I have this exact issue! No solution either!

    2 months ago

  • Posted a reply to "Unable To Add Staff Members, Services Or Catagories", on the site WordPress Support Forums:
    @Jan 1) Good to know about email. I didn't have an issue with other posts…

    2 months ago

  • Created a topic, Unable To Add Staff Members, Services Or Catagories, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Unable To Add Staff Members, Services Or Catagories, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Not Hiding Various Options Possible Bug, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Scroll Feature In Facebook Tabs Not Working, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Bad Code Maybe?, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Awesome Plugin, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Snippet Plugin Not Working", on the site WordPress Support Forums:
    Awesome1

    3 months ago

  • Posted a reply to "Snippet Plugin Not Working", on the site WordPress Support Forums:
    Perfect! Many Thanks!!!

    3 months ago

  • Posted a reply to "Snippet Plugin Not Working", on the site WordPress Support Forums:
    Hi I've tried that but it breaks the function. http://screencast.com/t/8NbHMtsnF2iZ It now adds a duplicate…

    3 months ago

  • Created a topic, Snippet Plugin Not Working, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "HTML Email Format", on the site WordPress Support Forums:
    Hi Any chance I could email you with some access details? I've removed all code…

    4 months ago

  • Posted a reply to "HTML Email Format", on the site WordPress Support Forums:
    Hi First up, thanks for taking the time to help out here! I've tried the…

    4 months ago

  • Posted a reply to "HTML Email Format", on the site WordPress Support Forums:
    Hi 1) I've used the other in a functions now and it seems to all…

    4 months ago

  • Posted a reply to "HTML Email Format", on the site WordPress Support Forums:
    I've realised that you can't edit old posts so I want to sum up the…

    4 months ago

  • Posted a reply to "HTML Email Format", on the site WordPress Support Forums:
    I've also encountered another pretty serious bug.(I think it's a bug) This doesn't get detected…

    4 months ago

  • Posted a reply to "HTML Email Format", on the site WordPress Support Forums:
    Sorry for the obvious question but do I just add this action below the functions?…

    4 months ago

  • Posted a reply to "HTML Email Format", on the site WordPress Support Forums:
    It's almost ALL working except I just hit a big bug. It's now breaking my…

    4 months ago

  • Posted a reply to "HTML Email Format", on the site WordPress Support Forums:
    The second one works like a charm! Many Thanks.

    4 months ago

  • Posted a reply to "HTML Email Format", on the site WordPress Support Forums:
    The only issue is that it adds extra spaces between <p>TEXT</p> It adds a blank…

    4 months ago

  • Posted a reply to "HTML Email Format", on the site WordPress Support Forums:
    Now it's working! How strange! I guess it was a cache issue. This is SUPERB…

    4 months ago

  • Posted a reply to "HTML Email Format", on the site WordPress Support Forums:
    Alas that didn't work. :( Is there a way to maybe only apply it to…

    4 months ago

  • Created a topic, HTML Email Format, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Streaming Videos Via RMTP", on the site WordPress Support Forums:
    I've tried 3 different paths now. One without a sub folder folder, some with all…

    5 months ago

  • Posted a reply to "Streaming Videos Via RMTP", on the site WordPress Support Forums:
    Update. Here is updated link: https://s3-eu-west-1.amazonaws.com/powerstudying-co-za/Homepage/Welcome.mp4 Also - I now get error "ID not found…

    5 months ago

  • Created a topic, Streaming Videos Via RMTP, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Error On Activation, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Error On Activation", on the site WordPress Support Forums:
    1) User is myadmin and has full permissions. No issues with other plugins installed. 2)…

    5 months ago

  • Created a topic, Error On Activation, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Awesome Support - Great Features!, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Is There A Demo Of This Plugin In Use Anywhere?", on the site WordPress Support Forums:
    Thanks! Will reinstall the plugin and give it a go.

    7 months ago

  • Created a topic, Integration With WPMandrill, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Is There A Demo Of This Plugin In Use Anywhere?", on the site WordPress Support Forums:
    Thanks.

    7 months ago

  • Posted a reply to "Is There A Demo Of This Plugin In Use Anywhere?", on the site WordPress Support Forums:
    Hi Thom That sounds really useful! I've just had a dev spend the last few…

    7 months ago

  • Created a topic, Is There A Demo Of This Plugin In Use Anywhere?, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Some menus still loading after being checked", on the site WordPress Support Forums:
    Here is a Plugin Bug: http://wordpress.org/support/topic/adminimize-cannot-remove-menu-options-at-all?replies=4 "I figured out the solution...if you remove any of…

    11 months ago

  • Created a topic, Plugin Bug?, on the site WordPress Support Forums

    11 months ago

  • Sitemap

  • Justified Image Gallery