WordPress.org

Profiles

Kramarz

Profile picture of Kramarz
  • Member Since: October 1st, 2012
  • Find me on:

  • Posted a reply to "Double Blockquotes", on the site WordPress Support Forums:
    Ok, never mind. solution from https://wordpress.org/support/topic/testimonial-displays-twice?replies=3 post helped to get rid of the issue.

    3 weeks ago

  • Created a topic, Double Blockquotes, on the site WordPress Support Forums

    3 weeks ago

  • Posted a reply to "Errors - SIGTERM, SIGCHLD and (400) False offset will corrected", on the site WordPress Support Forums:
    I got it running again by adjusting Reduce Server Load setting to 'Medium' additionally to…

    1 month ago

  • Posted a reply to "Errors - SIGTERM, SIGCHLD and (400) False offset will corrected", on the site WordPress Support Forums:
    Error is back... ERROR: Signal "SIGTERM" is sent to script! (400) False offset will corrected…

    1 month ago

  • Created a topic, Each Plugin cause additional menu in backend, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Simply Awesome, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Nice one mate!", on the site WordPress Support Forums:
    That's perfect mate! Cheers and Happy Christmas! ;-)

    2 months ago

  • Posted a reply to "Nice one mate!", on the site WordPress Support Forums:
    An Udate. Missing couple of options if you could consider: possibility to decide on flake…

    2 months ago

  • Posted a reply to "Nice one mate!", on the site WordPress Support Forums:
    Cheers mate :-)

    2 months ago

  • Posted a reply to "Undefined index: currency", on the site WordPress Support Forums:
    Took a while, long forgotten issue, plugin changed, but cheers I guess...

    2 months ago

  • Created a topic, Nice one mate!, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Simply Awesome, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Not working - database links are not getting changed, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Not Working :-(, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "the gallery lightbox opens with my themes lightbox", on the site WordPress Support Forums:
    serenity2 please remove that link to your website...

    3 months ago

  • Posted a reply to "Not being able to see some facebook albums", on the site WordPress Support Forums:
    Cheers mate. After removing small images, works again. So yea, looks like we have to…

    3 months ago

  • Created a topic, How to use when there's no page?, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Lightbox conflict", on the site WordPress Support Forums:
    Hi wcten, I took a look and found the issue. Your theme has following CSS…

    3 months ago

  • Posted a reply to "Not being able to see some facebook albums", on the site WordPress Support Forums:
    Done :-)

    3 months ago

  • Posted a reply to "Not being able to see some facebook albums", on the site WordPress Support Forums:
    Hi mate, I can even give you a link to website. Not sure if I…

    3 months ago

  • Posted a reply to "What's the min Versions of WP and WC?", on the site WordPress Support Forums:
    Cheers mate, Yea, the full framework update is the goal, although we just took over…

    4 months ago

  • Created a topic, What's the min Versions of WP and WC?, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Smush Original Image only in Pro Version?", on the site WordPress Support Forums:
    That sorts it for me :-) Cheers for your time Bojan. All the best!

    4 months ago

  • Posted a reply to "Smush Original Image only in Pro Version?", on the site WordPress Support Forums:
    I'm gonna still be a noob here, sorry ;-) So what for exactly is the…

    4 months ago

  • Posted a reply to "Smush Original Image only in Pro Version?", on the site WordPress Support Forums:
    Ok, so to be sure. If I upload an image of size 400x400 to the…

    4 months ago

  • Posted a reply to "Smush Original Image only in Pro Version?", on the site WordPress Support Forums:
    Well, of course. I just mean images for example content wide size, like lets say…

    4 months ago

  • Posted a reply to "Smush Original Image only in Pro Version?", on the site WordPress Support Forums:
    Yay! \o/ The King is back! Hail WpSmush! ;-) Cheers mates!

    4 months ago

  • Created a topic, Smush Original Image only in Pro Version?, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Not being able to see some facebook albums", on the site WordPress Support Forums:
    I get some errors in console as well, but in overall that doesn't seem to…

    4 months ago

  • Posted a reply to "I see no WooCommerce Comments", on the site WordPress Support Forums:
    Nevermind, looks like I missed that change in one of the updates of WooCommerce before.

    4 months ago

  • Created a topic, I see no WooCommerce Comments, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Undefined index: currency, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Feature request: Delete all Thumbnails, don't create new", on the site WordPress Support Forums:
    I would LOVE to have a solution for that as well. I saw some plugins…

    4 months ago

  • Posted a reply to "Urgent - Bcc visible in Emails", on the site WordPress Support Forums:
    Marking this as solved, although it's not solved the way it should be. Custom ACL…

    4 months ago

  • Posted a reply to "Urgent - Bcc visible in Emails", on the site WordPress Support Forums:
    An Update: I have investigated the case on my end and discussed it with our…

    4 months ago

  • Posted a reply to "Urgent - Bcc visible in Emails", on the site WordPress Support Forums:
    It's still work in progress, so I have no fix so far for it. Last…

    4 months ago

  • Posted a reply to "Urgent - Bcc visible in Emails", on the site WordPress Support Forums:
    Cheers Jason, I will keep nagging those guys to try to find a solution. Most…

    4 months ago

  • Posted a reply to "Urgent - Bcc visible in Emails", on the site WordPress Support Forums:
    Oh yeah, I understand that it's out of CF7's control. I just wonder would there…

    4 months ago

  • Posted a reply to "Urgent - Bcc visible in Emails", on the site WordPress Support Forums:
    Another ticket update from SiteGround: --- i apologize for my mistake. I familiarize myself with…

    4 months ago

  • Posted a reply to "Urgent - Bcc visible in Emails", on the site WordPress Support Forums:
    An Update. This is the reply I got from SiteGround Support: --- Hello there, I…

    4 months ago

  • Posted a reply to "Urgent - Bcc visible in Emails", on the site WordPress Support Forums:
    Yes, people in BCC are receiving the emails, and everyone can see BCC recipients. I…

    4 months ago

  • Posted a reply to "Urgent - Bcc visible in Emails", on the site WordPress Support Forums:
    I can assure you all the settings in Mail section are right. And we are…

    5 months ago

  • Created a topic, Urgent - Bcc visible in Emails, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Working with https - active mixed content blocked", on the site WordPress Support Forums:
    Sorry mate, server guys took over trying to implement different solutions in this case. Anyway,…

    5 months ago

  • Posted a reply to "Errors - SIGTERM, SIGCHLD and (400) False offset will corrected", on the site WordPress Support Forums:
    An update, We're hosting with SiteGround and after reading few of the related posts on…

    5 months ago

  • Created a topic, Errors - SIGTERM, SIGCHLD and (400) False offset will corrected, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Working with https - active mixed content blocked, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "PayPal Refund Failed", on the site WordPress Support Forums:
    Ok, an Update. This is the error in Log: You do not have a verified…

    5 months ago

  • Posted a reply to "PayPal Refund Failed", on the site WordPress Support Forums:
    Having the same issue, accurate API Credentials, all I get is 'Refund Failed'. I am…

    5 months ago

  • Posted a reply to "Update Not updating?", on the site WordPress Support Forums:
    Ok, switching 'CURL for Aggregators' to 'Yes' doesn't help. And since setting allow_url_fopen to be…

    5 months ago