WordPress.org

Profiles

IILLC

Profile picture of IILLC
  • Member Since: February 8th, 2011
  • Find me on:

  • Posted a reply to "Thumbnail Creation - Errors and Redirect Loops", on the site WordPress Support Forums:
    I tried deactivating, deleting, and reinstalling and it made no changes to the behavior. Investigating…

    2 weeks ago

  • Posted a reply to "Thumbnail Creation - Errors and Redirect Loops", on the site WordPress Support Forums:
    A little more information. This morning I am trying different ways to add a gallery…

    3 weeks ago

  • Posted a reply to "PMPRO Recurring Charges?", on the site WordPress Support Forums:
    Great! Thanks for the reply.

    3 weeks ago

  • Created a topic, Thumbnail Creation - Errors and Redirect Loops, on the site WordPress Support Forums

    3 weeks ago

  • Created a topic, PMPRO Recurring Charges?, on the site WordPress Support Forums

    4 weeks ago

  • Posted a reply to "Creating Template Page in Child Theme", on the site WordPress Support Forums:
    I found what I needed to. There is a post section is where this needed…

    3 months ago

  • Created a topic, Creating Template Page in Child Theme, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "How to change the front page content box icon", on the site WordPress Support Forums:
    http://fortawesome.github.io/Font-Awesome/cheatsheet/

    3 months ago

  • Created a topic, Love it!, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Image Browser Detailed Pagination", on the site WordPress Support Forums:
    Thanks I will look at that. Does anyone have a solution for this? A plugin…

    7 months ago

  • Created a topic, Image Browser Detailed Pagination, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "FATAL ERROR: Class apiAuth not found", on the site WordPress Support Forums:
    Renaming or deleting the /google/ plugin is a quick and easy fix. At least to…

    8 months ago

  • Posted a reply to "Fatal error: Class 'apiAuth' not found", on the site WordPress Support Forums:
    Go to the plugin directory and rename or delete /google/. Then your site will be…

    8 months ago

  • Posted a reply to "WF Not Closing Connections on DB", on the site WordPress Support Forums:
    No other tables in the database were showing any errors. Only the tables from WordFence…

    10 months ago

  • Posted a reply to ""WARNING: Job restart due to inactivity for more than 5 minutes."", on the site WordPress Support Forums:
    Same problem. I'm losing faith. This seems like a it should be a great backup…

    10 months ago

  • Posted a reply to "WF Not Closing Connections on DB", on the site WordPress Support Forums:
    Thanks for the quick response! There was no scans happening. Live view was not enabled.…

    10 months ago

  • Created a topic, WF Not Closing Connections on DB, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "New Images Not Appearing in Add Media", on the site WordPress Support Forums:
    I think I have resolved the issue. I reinstalled the plugin but that did not…

    11 months ago

  • Posted a reply to "New Images Not Appearing in Add Media", on the site WordPress Support Forums:
    OK after digging into it I have found out more specifically what it is doing.…

    11 months ago

  • Posted a reply to "New Images Not Appearing in Add Media", on the site WordPress Support Forums:
    Yes they are available. I select NextGEN, then the gallery I uploaded the images too.…

    11 months ago

  • Created a topic, New Images Not Appearing in Add Media, on the site WordPress Support Forums

    11 months ago

  • Created a topic, WordPress Only Login, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "INNODB Tablespace Issues", on the site WordPress Support Forums:
    I was able to fix wp_commentmeta. I did this by; 1.) going into the server…

    12 months ago

  • Created a topic, INNODB Tablespace Issues, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "FAP Controls on Page Edit Screen Not Showing", on the site WordPress Support Forums:
    OK thanks for the reply. Any idea when the next update is going to be…

    1 year ago

  • Created a topic, FAP Controls on Page Edit Screen Not Showing, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "PMP Causing tons of redirects on WP Frontend", on the site WordPress Support Forums:
    This was exactly what I needed. Thank you so much. I am not sure why…

    1 year ago

  • Created a topic, PMP Causing tons of redirects on WP Frontend, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "WP-Polls Breaking Editors", on the site WordPress Support Forums:
    Thanks

    1 year ago

  • Created a topic, WP-Polls Breaking Text Editor in Admin Area, on the site WordPress Support Forums

    1 year ago

  • Created a topic, WP-Polls Breaking Editors, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Google First Click Free Integrated?", on the site WordPress Support Forums:
    Rock on thanks!

    1 year ago

  • Created a topic, Google First Click Free Integrated?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Paid Membership Pro disappeared!!!", on the site WordPress Support Forums:
    I was able to get the menu to reappear by disabling plugin. Purge cache, and…

    1 year ago

  • Created a topic, Broken CSS on Single FAQ with Atahualpa, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Not Pulling Page Info", on the site WordPress Support Forums:
    Interesting, I have heard the term but not sure what it is. I will have…

    1 year ago

  • Posted a reply to "Not Pulling Page Info", on the site WordPress Support Forums:
    I am comfortable with code. I went ahead and changed the line and that did…

    1 year ago

  • Created a topic, Love the Shortcodes, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Not Pulling Page Info", on the site WordPress Support Forums:
    OK I removed Wordbooker and then reset session. Those entries are still blank. I did…

    1 year ago

  • Created a topic, Fatal Error on Edits with New Update, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Not Pulling Page Info", on the site WordPress Support Forums:
    I never thought about that. So I went back and made sure I was logged…

    1 year ago

  • Posted a reply to "Not Pulling Page Info", on the site WordPress Support Forums:
    I'm sorry I didn't understand that you wanted me to auth your dev machine on…

    1 year ago

  • Posted a reply to "Not Pulling Page Info", on the site WordPress Support Forums:
    Ya I could do that if you could let me know how. I though the…

    1 year ago

  • Posted a reply to "Not Pulling Page Info", on the site WordPress Support Forums:
    Looking around at some of my other sites they all seem to have the same…

    1 year ago

  • Posted a reply to "Not Pulling Page Info", on the site WordPress Support Forums:
    The one I am trying to get is: https://www.facebook.com/pages/Camp-Out-Colorado/202431993132242. They pulled up fine before.

    1 year ago

  • Created a topic, Saves lots of time!, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Not Pulling Page Info, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Has NextGen Gallery memory usage increased in 2.0.40?", on the site WordPress Support Forums:
    I had the same issues with NextGen and the new WordPress. I am not sure…

    2 years ago

  • Posted a reply to "Header and menus lost in today's update - then blog went down...HELP!", on the site WordPress Support Forums:
    Thanks, good tip! Worked for mine as well.

    2 years ago

  • Posted a reply to "AJAX Hook Not Responding", on the site WordPress Support Forums:
    Thanks for the reply and the idea. I tried using a generic die () and…

    2 years ago