WordPress.org

Profiles

Gastspieler

Profile picture of Gastspieler
  • Member Since: April 24th, 2013
  • @gastspieler on WordPress.org
  • Find me on:

  • Posted a reply to "can`t reset my tracking code", on the site WordPress Support Forums:
    I did that already, but it didn`t work... :-(

    8 months ago

  • Posted a reply to "can`t reset my tracking code", on the site WordPress Support Forums:
    Ah ok... I switched from a multisite to a single site. Is there anyway to…

    8 months ago

  • Posted a reply to "can`t reset my tracking code", on the site WordPress Support Forums:
    Hi Alin, unfortunately the button is disabled. Thanks for your fast response.

    8 months ago

  • Created a topic, can`t reset my tracking code, on the site WordPress Support Forums

    8 months ago

  • Created a topic, user agent styles for buttons, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Child Theme and widgets, on the site WordPress Support Forums

    9 months ago

  • Created a topic, different Email Sender Multisite, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "post_format", on the site WordPress Support Forums:
    Thanks for your answer. But it dosen`t change anything. No post is coming up when…

    2 years ago

  • Created a topic, post_format, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Redirector doesn`t show up in the edit page menu", on the site WordPress Support Forums:
    Thanks ... that worked... :-)

    2 years ago

  • Posted a reply to "Redirector doesn`t show up in the edit page menu", on the site WordPress Support Forums:
    Hi Ralf, now i saw that the meta box is just gone from the post…

    2 years ago

  • Posted a reply to "Redirector doesn`t show up in the edit page menu", on the site WordPress Support Forums:
    Thanks Ralf for the quick answer. Yes the box is gone and i can`t change…

    2 years ago

  • Created a topic, Redirector doesn`t show up in the edit page menu, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Wrong avatar", on the site WordPress Support Forums:
    Hi Steve, thanks very much for your great support... :-) I just deinstalled the other…

    3 years ago

  • Posted a reply to "Wrong avatar", on the site WordPress Support Forums:
    Hi Steve, thanks for your answer. It was using my blog avatars. But I found…

    3 years ago

  • Created a topic, Wrong avatar, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Great work, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Yelp Pro Activation", on the site WordPress Support Forums:
    Hello, I am using the version 1.3.5. which I downloaded from the link which was…

    3 years ago

  • Created a topic, Yelp Pro Activation, on the site WordPress Support Forums

    3 years ago