WordPress.org

Profiles

Fionder

  • Member Since: October 21st, 2011
  • @fionder on WordPress.org
  • Find me on:

  • Posted a reply to Error messages appearing by contact forms, on the site WordPress.org Forums:
    Hi. This is now sorted, so sorry to have troubled you! It was an issue…

    1 month ago

  • Created a topic, Error messages appearing by contact forms, on the site WordPress.org Forums:
    Hi. There are error messages on all the Quick Contact …

    1 month ago

  • Created a topic, Links no longer showing, on the site WordPress.org Forums:
    Hi. Please see first two slide boxes under My column i…

    2 months ago

  • Created a topic, Unable to set header font color, on the site WordPress.org Forums:
    Hi. Please see first Visual Slide Box under CIRCUS Mag…

    2 months ago

  • Posted a reply to Unable to get html to work, on the site WordPress.org Forums:
    That works perfectly! Thank you so much.

    5 months ago

  • Posted a reply to Unable to get html to work, on the site WordPress.org Forums:
    PS I really like this plugin and think I will use it on another website…

    5 months ago

  • Created a topic, Unable to get html to work, on the site WordPress.org Forums:
    Hi. I want to include line breaks in the excerpt. Havi…

    5 months ago

  • Created a topic, Percentage sign and other symbols in excerpts not displaying correctly, on the site WordPress.org Forums:
    Hi. I have had several instances when symbols in an ex…

    5 months ago

  • Posted a reply to New accordion menu not working, but old ones are, on the site WordPress.org Forums:
    Hi Thank you, yes this did work (phew!) although I needed to add some css…

    12 months ago

  • Posted a reply to New accordion menu not working, but old ones are, on the site WordPress.org Forums:
    Hi Thanks but I have tried that and it doesn't work. I have just tried…

    12 months ago

  • Posted a reply to New accordion menu not working, but old ones are, on the site WordPress.org Forums:
    Having looked at this further I think the issue is the new text widget in…

    12 months ago

  • Created a topic, New accordion menu not working, but old ones are, on the site WordPress.org Forums:
    Hi. I have many accordion menus working on a client's …

    12 months ago

  • Created a topic, Excellent Plugin, on the site WordPress.org Forums:
    Simple to use, flexible - I will use it again!

    1 year ago

  • Posted a reply to Sidebar menu showing under Max Mega menu, on the site WordPress.org Forums:
    Hi Tom Thanks - I combined the "z-index: 99999999;" into a line I already had…

    2 years ago

  • Posted a reply to Sidebar menu showing under Max Mega menu, on the site WordPress.org Forums:
    Hi Tom Thanks for your speedy response! Unfortunately that doesn't work - check out the…

    2 years ago

  • Created a topic, Sidebar menu showing under Max Mega menu, on the site WordPress.org Forums:
    Hi. I have created a Max Mega menu on a site I am deve…

    2 years ago