WordPress.org

Profiles

CateAppsTech

Profile picture of CateAppsTech
  • Member Since: July 2nd, 2012
  • @cateappstech on WordPress.org
  • Find me on:

  • Posted a reply to Scrolling is not working in Chrome - v2.2.0, on the site WordPress Support Forums:
    OK, The solution is that a value in "Height" must be added in order for…

    9 months ago

  • Posted a reply to Scrolling is not working in Chrome - v2.2.0, on the site WordPress Support Forums:
    Actually in IE or Firefox. I have the option to scroll checked.

    9 months ago

  • Created a topic, Scrolling is not working in Chrome - v2.2.0, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to Content scrolling not working in Safari after update, on the site WordPress Support Forums:

    9 months ago

  • Posted a reply to WP 4.0 Compatible?, on the site WordPress Support Forums:
    @ gezginrocker Same for me, even after forcing WP to check for updates. Best thing…

    2 years ago

  • Posted a reply to WP 4.0 Compatible?, on the site WordPress Support Forums:
    THANK YOU !!! For making this possible in v3.01 ;-)

    2 years ago

  • Posted a reply to Media Replace removed from Main Media Page?, on the site WordPress Support Forums:
    THANK YOU !!! For making this possible ;-)

    2 years ago

  • Posted a reply to WP 4.0 Compatible?, on the site WordPress Support Forums:
    Yes agreed! - "Regenerate Thumbnails", still shows in the Media "List View" of WP 4+…

    2 years ago

  • Posted a reply to Made alot of changes to the plugin, is there a place where i can submit it?, on the site WordPress Support Forums:
    Nice work Marco!!! The developer seems to have started the ball rolling but doesn't seem…

    3 years ago

  • Posted a reply to Remove page sidebar?, on the site WordPress Support Forums:
    Hey folks, You most likely need to look at the plugin's header and footer templates…

    3 years ago

  • Posted a reply to RTMP Streaming, on the site WordPress Support Forums:
    Hi Dustin, I'd really appreciate you adding this too please!!! Thanks :D

    3 years ago

  • Created a topic, A New Era of Sheer Brilliance from Josh Lobe Begins, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to Shortcode Exec PHP is supported again after all!, on the site WordPress Support Forums:
    Thank you, looks a great plugin ! Currently it does not work on Multisite installs…

    3 years ago

  • Created a topic, Very Impressive!, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Not working with bbPress, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Stop Friend Request Emails, on the site WordPress Support Forums

    3 years ago

  • Created a topic, No Menu Item in WPMU, on the site WordPress Support Forums

    3 years ago

  • Created a topic, PHP Warning - Missing Argument for wpdb::prepare(), on the site WordPress Support Forums

    3 years ago

  • Posted a reply to What a shame! So many silly bugs. Great potential., on the site WordPress Support Forums:
    OOPS - Forget to change the stars and no edit facility - Definitely not a…

    4 years ago

  • Created a topic, What a shame! So many silly bugs. Great potential., on the site WordPress Support Forums

    4 years ago

  • Created a topic, What a shame! So many silly bugs. Great potential., on the site WordPress Support Forums

    4 years ago

  • Created a topic, Highly Customizable, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to Next page (Page numbers), on the site WordPress Support Forums:
    [Deleted - Posted in wrong thread]

    4 years ago

  • Posted a reply to [Plugin: Portable phpMyAdmin] Blank Page, on the site WordPress Support Forums:
    I get the same, but reported it ages ago :0(

    4 years ago

  • Created a topic, [Plugin: Portable phpMyAdmin] Will this ever work again, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to [Plugin: Portable phpMyAdmin] WP_HOST Error, on the site WordPress Support Forums:
    RE: 1.2.9.5 I had to deactivate all my plugins and activate PPMA on its own,…

    4 years ago

  • Posted a reply to [Plugin: Portable phpMyAdmin] WP_HOST Error, on the site WordPress Support Forums:
    RE v1.2.94e Image of PPMA page HERE

    4 years ago

  • Posted a reply to [Plugin: Portable phpMyAdmin] WP_HOST Error, on the site WordPress Support Forums:
    RE: v1.2.9.4e Just updated an whilst the PPMA page shows the correct IP for my…

    4 years ago

  • Posted a reply to [Plugin: Portable phpMyAdmin] WP_HOST Error, on the site WordPress Support Forums:
    Ciprian, I am delighted to see that after a good 10 months when you said…

    4 years ago