WordPress.org

Profiles

  • Member Since: September 26th, 2014
  • Find me on:
  • Created a topic, Excelente, on the site WordPress.org Forums:
    Todo lo que antes era de pago ahora lo tienes gratis c…

    2 weeks ago

  • Created a topic, Expected parameter 1 to be an array, string given class.arm_global_settings.php, on the site WordPress.org Forums:
    Hi all, I cant apply coupons with latest version of a…

    4 months ago

  • Posted a reply to Huge wp_options table & only 1100 rows, on the site WordPress.org Forums:
    Thanks, I will try to clean db with those plugins

    8 months ago

  • Created a topic, Huge wp_options table & only 1100 rows, on the site WordPress.org Forums:
    I have a problem on a WP site. Website crashes because…

    8 months ago

  • Posted a reply to Carga lenta de web tras instalar, on the site WordPress.org Forums:
    Me ocurre lo mismo. He probado a desactivar el plugin y el sitio carga correctamente.…

    2 years ago

  • Posted a reply to Problema con acceso a wp-admin, on the site Foros de soporte:
    Os estais liando con el tema del prefijo de las tablas. He comentado que lo…

    2 years ago

  • Posted a reply to Problema con acceso a wp-admin, on the site Foros de soporte:
    El tema he probado a actualizarlo, cambiarlo en la taba wp_options, borrarlo o simplemente dejar…

    2 years ago

  • Created a topic, Problema con acceso a wp-admin, on the site Foros de soporte:
    Buenos días gente, Estoy teniendo un problema, y es …

    2 years ago

  • Posted a reply to Only work with logged users, on the site WordPress.org Forums:
    Problem solved. Cache

    2 years ago

  • Created a topic, Only work with logged users, on the site WordPress.org Forums:
    Hi, I have a problem. Only logged users can translate…

    2 years ago

  • Posted a reply to PHP Error in process_page, on the site WordPress.org Forums:
    Much thanks. Problem solved :)

    3 years ago

  • Created a topic, PHP Error in process_page, on the site WordPress.org Forums:
    I have this error in dashboard: Warning: Parameter 1 …

    3 years ago

  • Posted a reply to GZIP HTML Compression don’t work, on the site WordPress.org Forums:
    Edited follow your steps: https://pastebin.com/kDgs5F5y But problem persist :S PD: Thanks for your patience and…

    3 years ago

  • Posted a reply to GZIP HTML Compression don’t work, on the site WordPress.org Forums:
    I already hace this flag This is my htacess: # BEGIN WordPress <IfModule mod_rewrite.c> RewriteEngine…

    3 years ago

  • Posted a reply to The plugin is not working on my website, on the site WordPress.org Forums:
    The problem based on your theme. This is a sample of product loop <?php /**…

    3 years ago

  • Posted a reply to The plugin is not working on my website, on the site WordPress.org Forums:
    Your html structure differs from the standard woocommerce. First, u need to have two images…

    3 years ago

  • Posted a reply to The plugin is not working on my website, on the site WordPress.org Forums:
    I add this css to work with my theme: ul.products li.pif-has-gallery .post_featured a:hover .wp-post-image {…

    3 years ago

  • Posted a reply to GZIP HTML Compression don’t work, on the site WordPress.org Forums:
    I try to disable all plugins except hummingbird and change theme to TwentySeventeen but didnt…

    3 years ago

  • Posted a reply to GZIP HTML Compression don’t work, on the site WordPress.org Forums:
    I put this htaccess code between #BEGIN WP-HUMMINGBIRD-GZIP and #END WP-HUMMINGBIRD-GZIP and disable most plugins.…

    3 years ago

  • Posted a reply to GZIP HTML Compression don’t work, on the site WordPress.org Forums:
    # BEGIN WordPress <IfModule mod_rewrite.c> RewriteEngine On RewriteBase / RewriteRule ^index\.php$ - [L] RewriteCond %{REQUEST_FILENAME}…

    3 years ago

  • Created a topic, GZIP HTML Compression don’t work, on the site WordPress.org Forums:
    Hi guys, I have a problem only with html Gzip compres…

    3 years ago

  • Posted a reply to Support HTTPS sites, on the site WordPress.org Forums:
    I have the latest version: Problem caused by resource called with http not https: Mixed…

    3 years ago

  • Posted a reply to Gzip is not working properly:, on the site WordPress.org Forums:
    Same problem here using cpanel. I'm the host provider and mod_deflate works properly but html…

    3 years ago

  • Created a topic, Support HTTPS sites, on the site WordPress.org Forums:
    When i try to translate in sites over https i recieve …

    3 years ago

  • Posted a reply to Fatal error: Call to a member function get_pending_activation_count(), on the site WordPress.org Forums:
    WordPress is a free public CMS. You can contract a developer to do this. Download…

    4 years ago

  • Posted a reply to Fatal error: Call to a member function get_pending_activation_count(), on the site WordPress.org Forums:
    Reinstall your wordpress files

    4 years ago

  • Posted a reply to Fatal error: Call to a member function get_pending_activation_count(), on the site WordPress.org Forums:
    Reinstall latest version of wordpress solved this issue.

    4 years ago

  • Posted a reply to Fatal error: Call to a member function get_pending_activation_count(), on the site WordPress.org Forums:
    No, i get the same error when i try to access in the admin panel:…

    4 years ago

  • Created a topic, Fatal error: Call to a member function get_pending_activation_count(), on the site WordPress.org Forums:
    When i try to access to panel admin users ultra retrie…

    4 years ago