WordPress.org

Profiles

1503wmike

Profile picture of 1503wmike
  • Member Since: October 6th, 2011
  • @1503wmike on WordPress.org
  • Find me on:

  • Created a topic, Could not open socket, on the site WordPress.org Forums:
    Trying to get this to work - with no success. Sending…

    3 weeks ago

  • Created a topic, Front page - odd share behaviour for Facebook, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to Issues with plugins and other issues after installing WordPress 4.3.1 update, on the site WordPress Support Forums:
    Surely, my comment, is relevant and does not require, yet another thread? Andrew

    11 months ago

  • Posted a reply to Issues with plugins and other issues after installing WordPress 4.3.1 update, on the site WordPress Support Forums:
    Well, all of my plugins and themes just disappeared (I know there are still in…

    11 months ago

  • Created a topic, Same problem with activating Migrator plugin, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to Home meta not displaying, on the site WordPress Support Forums:
    Wow - checked validator again. Now showing as it should. Must be some delay when…

    2 years ago

  • Created a topic, Home meta not displaying, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Nothing displayed, on the site WordPress Support Forums:
    Here we go again, I've just spent £50,00 - Pro and Stripe - I cannot…

    2 years ago

  • Created a topic, Editing CSS, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Booking plugins, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Broke my site, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Woocommerce products not showing on the product categories page., on the site WordPress Support Forums:
    Hi, I have WooCommerce v 2.1.7 WordPress v 2.9 - the latest versions. I have…

    2 years ago

  • Posted a reply to Network setup not working, on the site WordPress Support Forums:
    Thanks. I'll give it a miss - has broken my site 3-4 times now -…

    3 years ago

  • Posted a reply to Network setup not working, on the site WordPress Support Forums:
    Well, I am surprised that carefully following WordPress guides results in it not working -…

    3 years ago

  • Posted a reply to Network setup not working, on the site WordPress Support Forums:
    I did respond as requested - and I'm not playing along? I have now done…

    3 years ago

  • Posted a reply to Network setup not working, on the site WordPress Support Forums:
    As I first said - the dashboard tells me that a Network exists- no network…

    3 years ago

  • Posted a reply to Network setup not working, on the site WordPress Support Forums:
    Hi Mika, Followed this very carefully - http://codex.wordpress.org/Create_A_Network#Step_2:_Allow_Multisite Then followed the WordPress directions on my…

    3 years ago

  • Posted a reply to CSS changes have no effect, on the site WordPress Support Forums:
    Hi Eric, thanks for the response. Got a testimonial running with no CSS problems. Thanks…

    3 years ago

  • Created a topic, CSS changes have no effect, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to multisite sites in "sub-subfolders", on the site WordPress Support Forums:
    I'd be interested to understand how you got the multi site in folders to actually…

    3 years ago

  • Created a topic, Network setup not working, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to No network setup in tools after adding multisite code to wp-config.php, on the site WordPress Support Forums:
    I've done all of the above, checked and checked again. Network setup tells me there…

    3 years ago

  • Created a topic, Multi blog installation, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Using Bluekai, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Yet another crippled app, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Editor stripping out css - again, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Fearless template - CSS issues, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Installed - no idea how to use properly, on the site WordPress Support Forums

    3 years ago

  • Created a topic, How do I install?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to move breadcrumb trail to top of each page, on the site WordPress Support Forums:

    3 years ago

  • Posted a reply to move breadcrumb trail to top of each page, on the site WordPress Support Forums:
    Hi all, Struggling a little here. I am using the Fearless template. Placing <?bcn_display(); ?>…

    3 years ago

  • Posted a reply to Terrifico page titles, on the site WordPress Support Forums:
    Tried the other tag - the one above sits with the post-title tag. .blog-title {…

    3 years ago

  • Posted a reply to Terrifico page titles, on the site WordPress Support Forums:
    Thanks for that. Yep tried that: #h3 .post-5 page type-page status-publish hentry { display:none!important; }…

    3 years ago

  • Posted a reply to Terrifico page titles, on the site WordPress Support Forums:
    Sorry about that Jan - a bad hair day :)

    3 years ago

  • Posted a reply to Terrifico page titles, on the site WordPress Support Forums:
    www.wrightplace.co.uk

    3 years ago

  • Posted a reply to Terrifico page titles, on the site WordPress Support Forums:
    I'd love to put a link - not being allowed to.

    3 years ago

  • Posted a reply to Terrifico page titles, on the site WordPress Support Forums:
    Well, I've managed to get rid of the box. However, I now have a very…

    3 years ago

  • Created a topic, Terrifico page titles, on the site WordPress Support Forums

    3 years ago

  • Created a topic, A backup plugin that actually works, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to [Plugin: FG Joomla to WordPress] Nothing imported, on the site WordPress Support Forums:
    2.5

    4 years ago

  • Posted a reply to [Plugin: FG Joomla to WordPress] Nothing imported, on the site WordPress Support Forums:
    PHP 5.2 Mysql 5.5.25a WordPress 3.4.2 Use: 1. Set url 2. Host - localhost 3.…

    4 years ago

  • Posted a reply to [Plugin: FG Joomla to WordPress] Nothing imported, on the site WordPress Support Forums:
    Thanks for your kind offer. I've spent all day copying and pasting into the WordPress…

    4 years ago

  • Posted a reply to [Plugin: FG Joomla to WordPress] How-to, on the site WordPress Support Forums:
    No error messages - just does nothing, I'm afraid

    4 years ago

  • Created a topic, [Plugin: FG Joomla to WordPress] Nothing imported, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to [Plugin: FG Joomla to WordPress] How-to, on the site WordPress Support Forums:
    Yep - done all of the above - just does not work - nothing imported.…

    4 years ago

  • Created a topic, Dans fckEditor does not access default wp-content/uploads, on the site WordPress Support Forums

    5 years ago