WordPress.org

Profiles

0v3rki11

Profile picture of 0v3rki11
  • Member Since: June 21st, 2010
  • Find me on:

  • Posted a reply to "Creating A New Post Bricks My Blog Page", on the site WordPress Support Forums:
    Scratch that. It just decided to start working again. Me thinks there be gremlins in…

    2 years ago

  • Created a topic, Creating A New Post Bricks My Blog Page, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: WP Splash Image] tab wont work", on the site WordPress Support Forums:
    I've updated on both of my sites and the plugin is "mostly" functioning properly. In…

    3 years ago

  • Posted a reply to "[Plugin: WP Splash Image] tab wont work", on the site WordPress Support Forums:
    I'm running v 1.4 on my personal website and the plugin works as advertised. I…

    3 years ago

  • Posted a reply to "Please^ help me! Your page or profile's access permissions could not be verified", on the site WordPress Support Forums:
    Having the same issue here as well, only mine will not accept my profile ID…

    4 years ago

  • Created a topic, [Plugin: Copy Post] ERROR: Author () does not exist on target system!, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: Multi Post] Does not work", on the site WordPress Support Forums:
    I get the exact same error after installing it on two different WP sites. It…

    4 years ago

  • Posted a reply to "[Plugin: SimpleModal Login] simplemodal login", on the site WordPress Support Forums:
    Gah!! that did, you brilliant bastage!! I've tried EVERYTHING and never even knew that option…

    4 years ago

  • Posted a reply to "[Plugin: SimpleModal Login] simplemodal login", on the site WordPress Support Forums:
    im having the same issue.

    4 years ago

  • Posted a reply to "[Plugin: SimpleModal Login] Links for Menus", on the site WordPress Support Forums:
    still not resolved

    4 years ago

  • Posted a reply to "[Plugin: SimpleModal Login] Links for Menus", on the site WordPress Support Forums:
    ok, s if I drop in... function my_login_url($login_url = '') { if (strrpos($login_url, 'redirect_to') ===…

    4 years ago

  • Posted a reply to "[Plugin: SimpleModal Login] Links for Menus", on the site WordPress Support Forums:
    that does work, but I can't put in code where I need the Login link…

    4 years ago

  • Created a topic, [Plugin: SimpleModal Login] Links for Menus, on the site WordPress Support Forums

    4 years ago

  • Created a topic, [Plugin: Include It] PHP includes not working in WP 3.0.1, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Page Template Help", on the site WordPress Support Forums:
    vtxyzzy: worked like a charm. you just saved me about another dozen grey hairs. gratzi…

    5 years ago

  • Posted a reply to "Page Template Help", on the site WordPress Support Forums:
    rustybulb: i already tried that. sidebar2 i removed yet for some reason the content area…

    5 years ago

  • Created a topic, Page Template Help, on the site WordPress Support Forums

    5 years ago

  • Created a topic, Auto-resizing content box, on the site WordPress Support Forums

    5 years ago