WordPress.org

Profiles

04rana

Profile picture of 04rana
  • Member Since: June 16th, 2012
  • @04rana on WordPress.org
  • Find me on:

  • Posted a reply to Is not a actually 'quick', on the site WordPress Support Forums:
    I had this plugin working, in less then a minute ! That was pretty 'Quick'…

    5 months ago

  • Created a topic, Nice Plugin ! Organized, efficient and fast !, on the site WordPress Support Forums

    5 months ago

  • Created a topic, You sir, did an wonderful job., on the site WordPress Support Forums

    6 months ago

  • Created a topic, Problem with onepage website., on the site WordPress Support Forums

    2 years ago

  • Posted a reply to Enable HTML on excerpt content., on the site WordPress Support Forums:
    Yes it worked ! Thanks.

    3 years ago

  • Created a topic, Enable HTML on excerpt content., on the site WordPress Support Forums

    3 years ago

  • Posted a reply to show_meta='true' displays the author's Username, on the site WordPress Support Forums:
    Great Work. Thanks

    3 years ago

  • Posted a reply to It says Are you sure you want to do this?, on the site WordPress Support Forums:
    No. I can install plugins and themes directly from wordpress. I never had to upload…

    4 years ago

  • Created a topic, It says Are you sure you want to do this?, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Are you sure you want to do this?" Message, on the site WordPress Support Forums:
    I'm also getting the same error. Is there anyway We can upload the site manually…

    4 years ago

  • Created a topic, Don't works, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Internal linker for Buddypress Needed !!!, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to [Plugin: WP User Frontend] Image / Attachment Links Not Working, on the site WordPress Support Forums:
    will you please solve it and upload a fresh one on wordpress? @tareq hasan

    4 years ago

  • Posted a reply to [Plugin: WP User Frontend] Image / Attachment Links Not Working, on the site WordPress Support Forums:
    I'm also facing the same problem. When i press upload (for featured image)it scroll to…

    4 years ago