WordPress.org

Ready to get started?Download WordPress

Profiles

zyniker

Profile picture of zyniker
  • Member Since: April 23rd, 2009
  • Find me on:

  • Posted a reply to "Print crc-32/MD5/SHA-1 in custom template", on the site WordPress Support Forums:
    If you want the author to notice this recommendation, you would probably do better to…

    8 months ago

  • Created a topic, Possible Bug Causing Menus Not to Appear, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Preview Not Displaying Anything in bbPress", on the site WordPress Support Forums:
    The most recent update appears to have addressed this issue. Marking as resolved.

    8 months ago

  • Created a topic, <style> and <script> and Are Lost When Using Sync Pull, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Preview Not Displaying Anything in bbPress", on the site WordPress Support Forums:
    I just activated your account. Let me know if you need administrative access.

    9 months ago

  • Created a topic, Preview Not Displaying Anything in bbPress, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Strange Nesting Issue When Using Excerpts", on the site WordPress Support Forums:
    Everything seems to be working with the most recent version (i.e., v3.0). I'll mark this…

    1 year ago

  • Created a topic, Current Version Breaks Gravity Forms, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "P tags showing in tooltip on hover in IE9", on the site WordPress Support Forums:
    I have a feeling this issue might be related to one I've been experiencing (see…

    1 year ago

  • Posted a reply to "Strange Nesting Issue When Using Excerpts", on the site WordPress Support Forums:
    Apparently WordPress's editor is determined to turn the character codes into the characters regardless of…

    1 year ago

  • Posted a reply to "Strange Nesting Issue When Using Excerpts", on the site WordPress Support Forums:
    Well, it seems the issue lies in the excerpts being encoded instead of processed as…

    1 year ago

  • Posted a reply to "Strange Nesting Issue When Using Excerpts", on the site WordPress Support Forums:
    I've turned off the tooltips for now (as they were actually mangling the code of…

    1 year ago

  • Posted a reply to "Strange Nesting Issue When Using Excerpts", on the site WordPress Support Forums:
    It is definitely an issue caused by embedding one glossary term within another glossary term.…

    1 year ago

  • Posted a reply to "Strange Nesting Issue When Using Excerpts", on the site WordPress Support Forums:
    I believe I may have discovered what is causing the issue. It looked like the…

    1 year ago

  • Posted a reply to "Strange Nesting Issue When Using Excerpts", on the site WordPress Support Forums:
    The settings for this install are as follows: Tooltip: Excerpt Archive: Standard Tooltip (qTip): Light…

    1 year ago

  • Created a topic, Strange Nesting Issue When Using Excerpts, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Post Title (Instead of Glossary Term) Displaying in Post Body Content", on the site WordPress Support Forums:
    Well, after disabling and re-enabling several plugins (to no avail), removing various Javascripts to attempt…

    1 year ago

  • Created a topic, Post Title (Instead of Glossary Term) Displaying in Post Body Content, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Fresh Installation of 3.5 on Rackspace Cloud Sites, on the site WordPress Support Forums

    2 years ago

  • Replied to topic in the WPMU forums, Admin Bar

    5 years ago

  • Replied to topic in the WPMU forums, Admin Bar

    5 years ago

  • Replied to topic in the WPMU forums, Admin Bar

    5 years ago