WordPress.org

Ready to get started?Download WordPress

Profiles

zymotik

Profile picture of zymotik
  • Member Since: August 13th, 2010
  • Posted a reply to "parentNode.href' is not null or is not an object", on the site WordPress Support Forums:
    Between the <strong></strong> elements, sorry!

    3 years ago

  • Posted a reply to "parentNode.href' is not null or is not an object", on the site WordPress Support Forums:
    I added the lines in bold to the above to fix: <strong> if (nodes[i].parentNode.href !=…

    3 years ago

  • Posted a reply to "[Plugin: Picasna] Width & Height Not Set", on the site WordPress Support Forums:
    Added to line 170 of picasna-functions.php: if ($coverwidth == 0) {$coverwidth =144;} if ($coverheight ==…

    3 years ago

  • Posted a reply to "[Plugin: Picasna] Width & Height Not Set", on the site WordPress Support Forums:
    Added missing script to top of picasna-function.php: if (!defined('PICASNA_CACHETIME')){ $picasna_cachetime = (int) get_option( PICASNA_OPTION .…

    3 years ago

  • Posted a reply to "[Plugin: Picasna] Width & Height Not Set", on the site WordPress Support Forums:
    Fixed most of the undefined constants by adding single quotes to the defined function in…

    3 years ago

  • Posted a reply to "Windows server infinite redirect after upgrading to 3.1", on the site WordPress Support Forums:
    It's weird, because I'm sure its been working fine the past couple of days on…

    3 years ago

  • Posted a reply to "Windows server infinite redirect after upgrading to 3.1", on the site WordPress Support Forums:
    I'm having the same issues on a fresh install and a upgraded site. IIS 6,…

    3 years ago

  • Posted a reply to "Redirect Loop on Home Page", on the site WordPress Support Forums:
    Adiant, THANK YOU! I'll give it a whirl. I did try searching but couldn't find…

    3 years ago

  • Posted a reply to "[Plugin: Picasna] Width & Height Not Set", on the site WordPress Support Forums:
    Hope this helps, from the post the link is on: Notice: Use of undefined constant…

    3 years ago

  • Created a topic, Redirect Loop on Home Page, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: Picasna] Width & Height Not Set, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: WP Mail SMTP] PHP Warning: Invalid Argument line 86", on the site WordPress Support Forums:
    I've upgraded to 3.0.1 version of wordpress... same error! :( I'm running PHP 5 on…

    4 years ago

  • Created a topic, [Plugin: WP Mail SMTP] PHP Warning: Invalid Argument line 86, on the site WordPress Support Forums

    4 years ago