WordPress.org

Ready to get started?Download WordPress

Profiles

zulan

Profile picture of zulan
  • Member Since: February 13th, 2005
  • Posted a reply to "Freshen up the database by creating a new one", on the site WordPress Support Forums:
    Thanks for your answer, but that will only transfer the problems I have with my…

    6 years ago

  • Created a topic, Freshen up the database by creating a new one, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Permalinks in 2.6.1 still not working", on the site WordPress Support Forums:
    Same problem here, Linux with Apache. Tried activating mod_rewrite as well, didnt help a bit,…

    6 years ago

  • Created a topic, plugins page doesn't show up, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "100% cpu after upgrade to 2.0.5", on the site WordPress Support Forums:
    A restore fixed the problem. Makes you think about what actually happened :-(

    8 years ago

  • Posted a reply to "100% cpu after upgrade to 2.0.5", on the site WordPress Support Forums:
    I upgraded from 2.0.4. I have tried removing all the plugins from the plugin folder…

    8 years ago

  • Created a topic, 100% cpu after upgrade to 2.0.5, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to "I’m going nuts validating my site", on the site WordPress Support Forums:
    But isnt that supposed to be automatic? Are you really saying that each time I…

    8 years ago

  • Created a topic, I’m going nuts validating my site, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to "simple php gallery + equix theme", on the site WordPress Support Forums:
    I have the same problem, tried maestrodks fix but it didnt help :-(

    8 years ago

  • Posted a reply to "change from ISO-8859-15 to UTF-8", on the site WordPress Support Forums:
    Just wanted to say that it worked for me, used ultraedit and then restored, things…

    8 years ago

  • Posted a reply to "Review of ulblog.org?", on the site WordPress Support Forums:
    I really liked the looks of the site!

    8 years ago

  • Created a topic, Help me trouble shoot foreach, on the site WordPress Support Forums

    9 years ago

  • Created a topic, Wrong path in log "C:\\program files\\apache\\", on the site WordPress Support Forums

    9 years ago

  • Posted a reply to "WP-Polls Version 2.0", on the site WordPress Support Forums:
    Thanks GamerZ, the poll works exellent!

    9 years ago

  • Created a topic, configure Semiologic recent comments or change plugin, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to "ClickCounter Plugin no longer works (WP 2.0)", on the site WordPress Support Forums:
    It seems to work now, I didn't change anything more. I really appreciate your help…

    9 years ago

  • Posted a reply to "ClickCounter Plugin no longer works (WP 2.0)", on the site WordPress Support Forums:
    I did edit the path to wp-blog-header.php and now it seem to work, but it…

    9 years ago

  • Posted a reply to "ClickCounter Plugin no longer works (WP 2.0)", on the site WordPress Support Forums:
    Got it, I changed it... Sorry for beeing such a noob...

    9 years ago

  • Posted a reply to "ClickCounter Plugin no longer works (WP 2.0)", on the site WordPress Support Forums:
    Ok, I have added it on row 1 in go.php. Doesnt it need to be…

    9 years ago

  • Posted a reply to "ClickCounter Plugin no longer works (WP 2.0)", on the site WordPress Support Forums:
    It redirected to google fine. Heres the link to phpinfo http://www.zulan.se/test.php

    9 years ago

  • Posted a reply to "ClickCounter Plugin no longer works (WP 2.0)", on the site WordPress Support Forums:
    Really? I'm using apache too... I copied your go.php and tried again, still no go.…

    9 years ago

  • Posted a reply to "ClickCounter Plugin no longer works (WP 2.0)", on the site WordPress Support Forums:
    Not what you wanted to hear, but I have a non working wp2.0 with ozh…

    9 years ago

  • Created a topic, new server installation, restored from backup, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to "Upgraded to 1.5.1.2 now slow logins", on the site WordPress Support Forums:
    I guess I was to fast there, somehow it did work fine a couple of…

    9 years ago

  • Posted a reply to "Upgraded to 1.5.1.2 now slow logins", on the site WordPress Support Forums:
    FIXED! I had a broken link in my links list, I removed it and now…

    9 years ago

  • Posted a reply to "Upgraded to 1.5.1.2 now slow logins", on the site WordPress Support Forums:
    Hello! I just upgraded to 1.5.1.2, I was running the first stable 1.5 version wichever…

    9 years ago

  • Posted a reply to "align stuff in sidebar after </div>", on the site WordPress Support Forums:
    I figured it out, it was only to increase the width number in style.css. Problem…

    9 years ago

  • Posted a reply to "align stuff in sidebar after </div>", on the site WordPress Support Forums:
    Thanks for your answer, how do I increase the width of the sidebar?

    9 years ago

  • Posted a reply to "align stuff in sidebar after </div>", on the site WordPress Support Forums:
    Hi! I have added a bunch of stuff to my sidebar, among things a coppermine…

    9 years ago

  • Posted a reply to "I cant get wordpress to connect to smtp server", on the site WordPress Support Forums:
    I have now updated to the new 1.5 release and things have changed. Now I…

    9 years ago

  • Posted a reply to "I cant get wordpress to connect to smtp server", on the site WordPress Support Forums:
    Hi! I cant get wordpress to connect to my hosts smtp server. I beleave I…

    9 years ago