WordPress.org

Ready to get started?Download WordPress

Profiles

zu1u

Profile picture of zu1u
  • Member Since: February 16th, 2013
  • Posted a reply to "OAuthException when creating a post / Social Publisher", on the site WordPress Support Forums:
    thanks for your reply. That's interesting. Yes I host on 000webhost too and noticed some…

    1 year ago

  • Created a topic, OAuthException, on the site WordPress Support Forums

    1 year ago

  • Created a topic, twenty twelve IE 8 not supported, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "footer background color", on the site WordPress Support Forums:
    here's the relevant css part that I changed for the coloring of the footer: div.front-widgets…

    2 years ago

  • Posted a reply to "footer background color", on the site WordPress Support Forums:
    WPyogi, here is a link to the page: http://sometestdomain.comeze.com/ I managed to get the background…

    2 years ago

  • Posted a reply to "footer background color", on the site WordPress Support Forums:
    yes i use firebug. Is there a feature that allows me to solve this easily?…

    2 years ago

  • Created a topic, footer background color, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "February 2013 Breaking Changes", on the site WordPress Support Forums:
    Thanks anyway Luciano, maybe somebody else has an idea what might go wrong there

    2 years ago

  • Posted a reply to "February 2013 Breaking Changes", on the site WordPress Support Forums:
    Luciano, I see this message Publish to Facebook CHECKBOX

    2 years ago

  • Created a topic, OAuthException when creating a post / Social Publisher, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Plugin doesn't post to facebook, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "February 2013 Breaking Changes", on the site WordPress Support Forums:
    Hi there, I just discovered this plugin today and followed all the steps given in…

    2 years ago

  • Posted a reply to "[Plugin: Slideshow] Insert Buttons Not Working On Slides List", on the site WordPress Support Forums:
    I have the same problem and could find that an activated Per Page Widgets plugin…

    2 years ago